Bilder Upload

New Haven zugelaufen - US Diesel Schwermetall

#1 von H0ringsrum , 28.12.2014 22:20

Hallo miteinander!

Vor kurzem kam ich zu einer alten Fleischmann New Haven Lok. Sie hat US-Klauenkupplungen aus Metall und einen ziemlich "alten" Motor drin. Der allerdings will nicht so recht laufen. Läuft immer nur einige Sekunden am Stück, dann Stopp. Nach einer Weile läuft er wieder los....
Ansonsten ist die Lok in einem guten Zustand mit Gebrauchsspuren und Patina. So mag ich die alten Gussloks am liebsten.
....naja, ich würde auch eine Neue in OVP nehemn....

Mal sehen, ob man sie wieder zum Laufen bringt, ohne Motoraustausch.

Was eigenartig ist: am hinteren Drehgestell ist die Klauenkupplung oben aufgesetzt und dadurch fast als Kurzkupplung zu bezeichnen. Die Nase/Lasche, an der normalerweise die Kupplung befestigt ist, ragt unbenutzt in Richtung Ballastgewicht.

Gruß

Gerhard





]


 
H0ringsrum
Beiträge: 23
Registriert am: 27.12.2014


RE: New Haven zugelaufen - US Diesel Schwermetall

#2 von Redfox1959 , 29.12.2014 00:55

Hallo Gerhard
Du schreibst, das der Motor Deiner New Haven, einen Moment lang läuft, dann stoppt und dann wieder anläuft. Ich vermute mal, das der Motor auf Grund eines stark verschmutzten Kollektors so viel Strom zieht, das der Überlastschutz des Trafos anspricht. Ich hatte gerade einen ähnlichen Fall mit einer alten 1334 ger, sie hat den gleichen Motor. Ich habe ihn zerlegt und den Kollektor gereinigt, Dabei sind die schmalen Spalte zwischen den drei Kupferblechen wichtig. Da setzt sich sehr gerne Kohlenabrieb und eventuell auch Ölreste ab. Diese Schmutzreste verursachen einen Kurzschluß im Kollektor, der die Stromaufnahme sehr stark ansteigen läßt. Mit einem Lappen, ein wenig Spiritus und einem Zahnstocher, kann man die Zwischenräume vorsichtig reinigen. Wichtig ist dabei, das man die drei dünnen Kupferdrähte an den Lötfahnen der Kupferplättchen nicht beschädigt. Sonst wird es sehr fummelig...
Bei meiner Lok war das die Ursache, sie läuft jetzt wieder einwandfrei. Ich bin schon sehr gespannt, ob das bei Deiner New Haven auch die Ursache ist.
Viele Grüße sendet FL Gussmodell-Ghert
Ps. Eventuell auch mal alle Lötstellen und die Kabelverbindungen überprüfen, da kann auch schon mal der Hase im Pfeffer liegen.


 
Redfox1959
Beiträge: 1.016
Registriert am: 15.07.2014


RE: New Haven zugelaufen - US Diesel Schwermetall

#3 von herribert73 , 29.12.2014 09:08

Hallo,
das was Ghert vorschlägt ist hoffentlich die Ursache. Wenn das nicht hilft ist evtl der Magnet hin oder eine Spulenwicklung hinueber. Im ersten Fall, Symthom Motor läuft aber ist schwachbruestig, giebt es Hilfe welche im Thread Motorkunde 53er Motoren beschrieben ist. Kleine Neodym Magneten ersetzen den alten Magneten. Im zweiten Fall, welcher nicht ganz nach Deinem Problem klingt, evtl nach der bei bei Ghert beschriebenen Reinigung schauen ob evtl eine Lötung am Kollektor lose ist.
Mit freundlichen Gruessen
Fred


herribert73  
herribert73
Beiträge: 2.192
Registriert am: 26.11.2009

zuletzt bearbeitet 29.12.2014 | Top

RE: New Haven zugelaufen - US Diesel Schwermetall

#4 von isebahner , 29.12.2014 14:59

Hallo Gerhard,

ich würde auch erst mal den ganzen Antriebstrang reinigen inkl. Kollektor und diesen dann erst mal durchmessen. Wenn ich mir die Drehgestelle und Achsen auf den Bildern von dir ansehe, erkennt man schon so manche Fluse und Staub der Jahre. Acja, Jahre, das gute Stück Vollmetall von dir ist aus dem Jahre 1957 glaube ich erkannt zu haben und die hintere Kupplungsaufnahme ist so 100% orginal.
Also frisch ran ans Werk, eine reinigung wirkt schon Wunder.

Viel Spass damit und guten Rutsch

Toni


isebahner  
isebahner
Beiträge: 336
Registriert am: 29.12.2010


RE: New Haven zugelaufen - US Diesel Schwermetall

#5 von H0ringsrum , 29.12.2014 18:21

Danke für die Tipps! Motor läuft wieder. Habe nun allerdings bemerkt, daß die beiden Achsen am Triebgestell verbogen sind. Nicht etwa nur schräg eingedrückt in die Räder - die Achsen haben einen Knick. Probiere jetzt zu richten...

Wenn es eine 1957er ist, dann sind wir ja ein Jahrgang, die Lok und ich....

Gruß

Gerhard


 
H0ringsrum
Beiträge: 23
Registriert am: 27.12.2014


RE: New Haven zugelaufen - US Diesel Schwermetall

#6 von H0ringsrum , 29.12.2014 20:05

So, das Richten der Achsen hat soweit geklappt. Dann bemerkte ich, daß daß Bodenmittelteil falsch herum montiert war und das hintere Drehgestell mit der Lasche daran anstieß. Schnell gedreht das Teil - funktioniert. Beim Dauertestlauf kam dann noch zum Vorschein, daß das L-förmige Stirnlampen Kontaktblech mit dem kleinen L-Schenkel Motorberührung bekommt beim Kurvenfahren. Im Vergleich zu einer anderen US-Diesellok zeigte sich, daß bei der New Haven dieser Schenkel um einiges länger ist.
Habe ich erstmal durch biegen entschärft.
Die Klauenkupplung wollte ich noch austauschen - zumindest die hinten. Aber ich hatte nichts passendes an Hakenkupplung im Fundus. Scheint ein Spezialteil zu sein.

Ob aber so ein Teil noch aufzutreiben ist, wage ich zu bezweifeln.

Aber nun dreht der schwarze Klotz summend seine Runden!

Bis bald mal wieder

Gerhard


 
H0ringsrum
Beiträge: 23
Registriert am: 27.12.2014


RE: New Haven zugelaufen - US Diesel Schwermetall

#7 von Kranmann , 29.12.2014 20:45

Hallo Gerhard,

die gesuchte Kupplung hat nach dem Foto zu urteilen eine Zapfenaufnahme und die gibt es noch als Fallhaken-, Bügel- und Profikupplung.

Gruß
Heinrich


 
Kranmann
Beiträge: 171
Registriert am: 11.02.2012


   

Recycling für Wagen
Ich bau mir eine Lok selbst, oder Resteverwertung auf meine Art...

Xobor Ein eigenes Forum erstellen