Bilder Upload

Problem mit Signalhorn 7213

#1 von Ferrocarril , 05.12.2017 15:48

Bin neu in der Gemeinde,
habe versucht in eine E03 aus den 70ern das Signalhorn einzubauen, was praktisch kein Problem war. Beim Fahrbetrieb nach dem Einbau knarzte und knackte das Signalhorn ganz unangenehm. Kann es sein, dass über die Jahre der Elko am Signalhorn (7213) den Geist aufgegeben hat. Bin dankbar für jede Hilfe und Info.
Stephan


 
Ferrocarril
Beiträge: 3
Registriert am: 05.12.2017


RE: Problem mit Signalhorn 7213

#2 von claus , 05.12.2017 15:54

Hallo Stephan,

willkommen im Forum und wie ich sehe hast du meine PN erhalten.
Ich hab das Horn 7213 u.a. auch in der 3053 eingebaut, die Knack- und Störgeräusche sind als " normal " einzustufen. Deshalb denke ich, dass die Technik nicht beschädigt ist, auch ganz früher hab ich in meiner alten 3021 die Geräusche wahrgenommen, damals voll normal, heute stört es wohl eher.

Dieser Beitrag dürfte für dich auch interessant sein ( Stichwort Signalhorn 7213 in der Suche-Rubrik )
Märklin 7213/14/15/16 Signalhorn usw.


Viele Grüsse,

Claus

 
claus
Beiträge: 13.460
Registriert am: 30.05.2007

zuletzt bearbeitet 05.12.2017 | Top

RE: Problem mit Signalhorn 7213

#3 von Puko55 , 06.12.2017 12:33

Hallo Stephan und Claus,

Duplizität der Ereignisse: Ich habe am letzten Wochenende auf einer Börse eine E03 (3053) ergattert, die nach dem obligatorischen Öffen zu Hause so ein komisches Teil am FRU aufwies. Aber noch ehe ich heute meine Frage dazu hier im Forum stellen konnte, habt Ihr beide schon die Antwort geliefert. Besser geht es nicht! Das schnelle Überfliegen der mit Eueren Beiträgen verlinkten Threads und Sites hat mir allerdings erst einmal nur gezeigt, dass man zusätzliche Ausrüstung braucht, um das Signalhorn auch hornen zu lassen - und dass das Hornen dann eher einem Piepsen gleichen könnte. Ich werde also die E03 einfach wieder zusammenbauen und das Signalhorn erst einmal vergessen (bis ich vielleicht eines Tages vor Langeweile umkomme und dringend ein neues Moba-Projekt brauche ).

Viele Grüße
Dieter

 
Puko55
Beiträge: 38
Registriert am: 26.08.2010

zuletzt bearbeitet 06.12.2017 12:35 | Top

RE: Problem mit Signalhorn 7213

#4 von Charles , 06.12.2017 16:55

Hallo Stephan,

hast Du denn überhaupt den Tonauslöser ? Ohne den geht gar nichts.


Grüße aus dem Odenwald

Charles

 
Charles
Beiträge: 3.474
Registriert am: 31.03.2009


RE: Problem mit Signalhorn 7213

#5 von Ferrocarril , 06.12.2017 17:02

Erstmal vielen Dank für die Antworten. Bin noch etwas ungeübt mit einem Forum.
Ich habe gestern den Tonauslöser an die Lok angeschlossen und siehe da die Lok pfeift ganz ordentlich. Das Problem mit den vielen Störgeräuschen beim normalen Fahrbetrieb bleibt aber, sodass ich überlege das Horn wieder auszubauen. Eigentlich schade. Macht die gekaufte E03 mit dem Horn die gleichen Geräusche?


 
Ferrocarril
Beiträge: 3
Registriert am: 05.12.2017


RE: Problem mit Signalhorn 7213

#6 von Rumpelbahner , 06.12.2017 17:31

Moin,

das Horn ist mal was ganz tolles für eine Entwicklung der ausgehenden 60er Jahre in Richtung Geräusche mit Analog-Betrieb.
Ernst gemeint!!!!

Mit den modernen Digital-Sound-Gedöööhns ist es überhaupt nicht zu vergleichen, eine lustige Sache für alle Analog-Spieler aber weiterhin auf jeden Fall. Erwarten sollte man aber nicht zuviel, wie wir schon teilweise wissen.

Trotzdem für den Sammler ein Must-Du-Haben
Ich habe das Teil in einer V200 verbaut, natürlich einer Bau-Montage-Satzversion.
Gruß .... Thomas

 
Rumpelbahner
Beiträge: 1.221
Registriert am: 29.03.2010


RE: Problem mit Signalhorn 7213

#7 von claus , 06.12.2017 17:32

Zitat von st-ulrich@gmx.net im Beitrag #5

Macht die gekaufte E03 mit dem Horn die gleichen Geräusche?


meinst du jetzt eine 3053 mit vom Werk eingebauten Horn? Das gab es nie werkseitig.
Das Horn incl. aller Zubehörteile war DAMALS eine nette Spielerei, nicht mehr und nicht weniger.... heute eher mehr als lästig.
Dafür gibt's dann die neuzeitlichen Loks mit dem digitalen Schnick-Schnack....


Viele Grüsse,

Claus

 
claus
Beiträge: 13.460
Registriert am: 30.05.2007


RE: Problem mit Signalhorn 7213

#8 von Punktkontakt , 06.12.2017 21:50

Zitat von claus im Beitrag #7
Zitat von st-ulrich@gmx.net im Beitrag #5

Macht die gekaufte E03 mit dem Horn die gleichen Geräusche?


meinst du jetzt eine 3053 mit vom Werk eingebauten Horn? Das gab es nie werkseitig.
Das Horn incl. aller Zubehörteile war DAMALS eine nette Spielerei, nicht mehr und nicht weniger.... heute eher mehr als lästig.
Dafür gibt's dann die neuzeitlichen Loks mit dem digitalen Schnick-Schnack....



Nein ich glaube er meinte eher die im Beitrag #3 erwähnte E03 von der Börse ....


Viele Grüße,

Hans

.............................
Mich interessieren Eisenbahnen aus den Sechziger Jahren, besonders Märklin und Pocher.

 
Punktkontakt
Beiträge: 322
Registriert am: 29.08.2007


RE: Problem mit Signalhorn 7213

#9 von Puko55 , 07.12.2017 11:11

Zitat von Punktkontakt im Beitrag #8
Zitat von claus im Beitrag #7
Zitat von st-ulrich@gmx.net im Beitrag #5

Macht die gekaufte E03 mit dem Horn die gleichen Geräusche?


meinst du jetzt eine 3053 mit vom Werk eingebauten Horn? Das gab es nie werkseitig.
Das Horn incl. aller Zubehörteile war DAMALS eine nette Spielerei, nicht mehr und nicht weniger.... heute eher mehr als lästig.
Dafür gibt's dann die neuzeitlichen Loks mit dem digitalen Schnick-Schnack....



Nein ich glaube er meinte eher die im Beitrag #3 erwähnte E03 von der Börse ....


Hallo Zusammen,

meine in Beitrag #3 erwähnte Börsen-E03 gibt während der Fahrt keinerlei Störgeräusch von sich. Das könnte womöglich auch einfach daran liegen, dass das Signalhorn kaputt ist? Ich kann die Funktion des Horns ja mangels passender Zubehörteile nicht testen.

Viele Grüße
Dieter

 
Puko55
Beiträge: 38
Registriert am: 26.08.2010

zuletzt bearbeitet 07.12.2017 11:12 | Top

RE: Problem mit Signalhorn 7213

#10 von metallmania , 07.12.2017 12:31

Hallo Dieter,

der Tonauslöser # 7215 ist ja zwingend erforderlich; damit pfeifts im Stand.
Die Fahrtbrücke # 7216 zwischen Trafo und Tonauslöser ermöglicht das Pfeifen während der Fahrt.
Dies ist die Grundausrüstung für einen Stromkreis. Für jeden weiteren Stromkreis benötigt man je eine weitere Fahrtbrücke # 7216.
Und für jeden stromlos zu schaltenden Abschnitt ( Signal oder Abstellgleis) je eine Haltbrücke # 7217.

Da kommt bei mehreren Stromkreisen und Halteabschnitten einiges an Zusatzgeräten zusammen, wenn überall gepfiffen werden soll.

Hier eine Übersicht der erforderlichen Teile für 2 Stromkreise und entsprechende Halteabschnitte.


Gruß
Werner

Zu Weihnachten ins Wohnzimmer
Esstischbahn von minitrix
Märklin/NOCH Schaufensteranlage 0422
KIBRI WESTERNBAUTEN 1968
Noch eine TRIX-EXPRESS-ANLAGE
TEXAS WESTERN BERGWERK

 
metallmania
Beiträge: 1.539
Registriert am: 03.12.2014


RE: Problem mit Signalhorn 7213

#11 von *3029* , 07.12.2017 12:41

Hallo zusammen,

es ist immer wieder interessant zu sehen wie sich die Hersteller kreativ
in der vordigitalen Zeit bemüht haben die Modellbahn wirklichkeitsgetreuer zu gestalten ...

Werner,

Respekt, du bist gut ausgerüstet.

Viele Grüsse

Hermann


 
*3029*
Beiträge: 6.996
Registriert am: 24.04.2012


RE: Problem mit Signalhorn 7213

#12 von metallmania , 07.12.2017 19:58

Danke Hermann,

ich hab ja auch 2 Signalhörner eingebaut, nur keine Anlage. Vielleicht wirds damit noch was.

Gepfiffen wurde von der alleinfahrenden Lok, wenn sie losfuhr, vor jedem Tunnel wegen der Streckenläufer und natürlich im Rangierdienst.
Das Pfeifen vor Tunneln wurde abgeschafft, es gibt ja auch schon lange keine Streckenläufer mehr.
Pfeifen war und ist bei unbeschrankten Bahnübergängen angesagt, das Läuten soll signalisieren, hier kommt ein Zug.


Gruß
Werner

Zu Weihnachten ins Wohnzimmer
Esstischbahn von minitrix
Märklin/NOCH Schaufensteranlage 0422
KIBRI WESTERNBAUTEN 1968
Noch eine TRIX-EXPRESS-ANLAGE
TEXAS WESTERN BERGWERK

 
metallmania
Beiträge: 1.539
Registriert am: 03.12.2014


   

Styropor, der Feind deiner (Märklin-) Modelle !!
Märklin Lok-Story (FAM-like) 1957 - 1983 hier: 3000

Xobor Einfach ein eigenes Xobor Forum erstellen