Bilder Upload

?? Frage zu Lötarbeiten nach Generalrevision

#1 von Preussenhusar , 08.10.2017 17:31

Einen schönen Sonntag wünsche ich

Aktuell habe ich einen Schienenbus 3016 grundgereinigt.
Dazu habe ich das kurze Kabel rechts zum Stirnlicht abgelötet, soweit so gut,
aber dann haben sich die anderen Lötstellen gelöst: Spule zum Schild und beide am Umschalter.
Nun sind die alten Kabel der ca 50 Jahre alten Maschine recht hart und sperrig, das kurze Kabel vom Magneten zum Schild ist ein Sorgenkind.
Kann ich diese Kabelchen relativ problemlos durch neuere Litzen ersetzen bzw verlängern, oder muß ich die alten einadrigen Kabel verwenden ?

Die gelben Kabel am Magneten sind noch lang genug um den FRU zu erreichen, aber das ganz kurze schwarze am linken Teil des Schildes macht etwas Bauchweh ...

Leider kann ich keine Fotos einstellen
Aber einen Link zu einem anderen der den Bauzustand zeigt:

http://www.gewibu.com/wp-content/uploads/schienenbus-02.jpg

Gruß
Stefan

Preussenhusar  
Preussenhusar
Beiträge: 54
Registriert am: 10.05.2017

zuletzt bearbeitet 08.10.2017 | Top

RE: ?? Frage zu Lötarbeiten nach Generalrevision

#2 von norbi26 , 08.10.2017 18:04

Hallo Stefan,

wenn bei mir ein Kabel Sorgen macht, gehe ich bis dorthin wo das Kabel noch gut ist.
Abschneiden neues dranlöten Schrumpfschlauch drüber Ende ablängen und wieder anlöten.
das kleine schwarze kannst du ja auch über ein bis zwei Zentimeter mit dem neuen Draht verlöten.


grüße vom bodensee norbi26

Norbert

norbi26  
norbi26
Beiträge: 467
Registriert am: 16.12.2013


RE: ?? Frage zu Lötarbeiten nach Generalrevision

#3 von claus , 08.10.2017 18:16

Zitat von Preussenhusar im Beitrag #1


Leider kann ich keine Fotos einstellen



Hallo Stefan,

lies mal hier und dann klappt das garantiert.
BILDERUPLOAD mit PICR.DE


Viele Grüsse,

Claus

 
claus
Beiträge: 13.147
Registriert am: 30.05.2007


RE: ?? Frage zu Lötarbeiten nach Generalrevision

#4 von reinerich , 08.10.2017 18:21

HAllo Stefan,
das kurze Kabel von der Feldspule zum Motorschild ist fast immer ein Sorgenkind.
In dem Isolierschlauch sind nämlich zwei Kabel. Das ist der gemeinsame Anschluß der zwei Spulenwicklungen.

Die kritische Stelle ist aber am Magneten. Wenn dort etwas abreißt, ist die Feldspule hin.

Wenn das kurze Kabel schon zu kurz ist, kann man beide Drähte am ende zusammenzwirbeln und verlöten.
Dann kann man eine Verlängerung um die Stelle wickeln und ebenfalls verlöten. So bekommt man eine sehr schlanke aber stabile Lötstelle.

Ist natürlich "Fummelei".

Zur Isolierung kann man passenden Schrumpfschlauch nehmen oder ein Stück Isolierung von einem dickeren Draht abziehen und den neuen Anschluß durchziehen.

So kann man sinngemäß auch alle anderen Kabel, auch aus Lackdraht verlängern.

Die alten Kabel, bzw. Isolierungen sind oft hart, das macht aber eigentlich nichts aus.

In manchen alten Modellen ist auch Draht statt Litze verbaut
Der ist sowieso nicht so flexibel und bleibt in der vorgebogenen Form, damit das Gehäuse beim Zusammenbau nicht klemmt.

Ich hoffe es hilft Dir weiter.

Gruß

Reiner

reinerich  
reinerich
Beiträge: 340
Registriert am: 22.09.2013


RE: ?? Frage zu Lötarbeiten nach Generalrevision

#5 von Preussenhusar , 08.10.2017 19:15

@claus - danke, das weiß ich, aber ich habe aktuell keine Cam, die Fotos macht und keine anderen Apparate für Bilder.

Ich denke ich versuche die Methode Schrumpfschlauch

Gruß
Stefan

Preussenhusar  
Preussenhusar
Beiträge: 54
Registriert am: 10.05.2017


RE: ?? Frage zu Lötarbeiten nach Generalrevision

#6 von weichenschmierer , 08.10.2017 21:31

Schönen Guten Abend !

Auch ich kenne das leidliche Problem mit den weichmacherlosen Altkabelisolierungen !
Der Kupferlackdraht ist ja häufig noch beim Zerlegen und Ablöten i. O., aber wehe
man versucht wieder die Teile nach Reparatur oder Reinigung neu anzulöten, genau dann
bricht der Mist ab. Ich verfahre bei noch unbeschädigten Spulen-Lackdrähten wie folgt:
An den Kontaktblechen Fru/Motorschild Lackdraht ablöten und dann die verhärtete Isolierung mit
dem Lötkolben derart bestreichen (mit dem Schaft, nicht mit der Spitze) das sich die Isolierung erwärmt und weich
wird. Dann Abziehen(geht leicht wenn weich !!) Anschließend mit der Absetzzange von
neuer gleichartiger weicher Litze benötigtes Stück Isolierung abziehen und auf den vorsichtig
gerichteten Lackdraht auffädeln! Anlöten ! Fertig ! Wenn doch mal ein Stück Lackdraht bricht,
oder nach wechseln der Feldspule zu kurz ist , kann man von einer Schrottspule Lackdraht gewinnen
und nach blank machen parallel ohne verzwirbeln anlöten und ebenfalls in der neuen Isolierung verschwinden lassen.....
Einfache Sache , nur für die richtige Spenderlitze ist manchmal etwas suchen im Fundus nötig......
Liebe Grüße
Wolfgang

 
weichenschmierer
Beiträge: 584
Registriert am: 11.01.2008


RE: ?? Frage zu Lötarbeiten nach Generalrevision

#7 von Preussenhusar , 09.10.2017 08:42

Was ist denn die "richtige Spenderlitze " ?
ich habe neben den 14qmm Normallitzen noch etwas stärkere Litze, ca 0,25 qmm

Oder ist ein Massivdraht besser ? Den müßte ich erst besorgen.

Achja - eine 3310 habe ich noch, mit dem E-Umschalter.
Reicht es aus, wenn ich auf auf FRU rückbauen will, Masseanschluß, Umkabeln des FRU und neue Birnchen einzusetzen ?
Und Gewicht in den doch sehr luftigen Tender...

Preussenhusar  
Preussenhusar
Beiträge: 54
Registriert am: 10.05.2017

zuletzt bearbeitet 09.10.2017 | Top

RE: ?? Frage zu Lötarbeiten nach Generalrevision

#8 von weichenschmierer , 09.10.2017 20:24

Hallo Stefan !
Die einfachen 14mm² Litzenisolierungen dürften passen, nur muß wirklich die ganze
Litze aus der Isolierung raus , sonst gibt es Probleme.Etwas dickere Isolierung ist meist
auch etwas steifer und somit einfacher beim Auffädeln ! Je nach Hersteller variieren
die Isolierungen ,glücklich für den ,der da etwas "gemischtes" im Fundus hat.

Da ich die 3310 nicht kenne und auch sonst nur mit dem 3000er und 800 er Kram fahre,
kann ich Dir keine konkreten Tipps geben, aber wenn der Motor ein Allstrommotor mit
Feldspule ist, kann man die Lok ohne weiteres mit mechanischem Fru umrüsten !
Entweder mit klassischer Beleuchtung auf beiden Seiten, oder mit der Schaltung der
Birnchen über die Feldspule und mit Fahrtrichtung wechselnder Funzelbeleuchtung.
Schöne Grüße

Wolfgang

 
weichenschmierer
Beiträge: 584
Registriert am: 11.01.2008


RE: ?? Frage zu Lötarbeiten nach Generalrevision

#9 von DOCMOY , 11.10.2017 14:50

@ #1

Servus Stephan,

wenn Du Dir nicht sicher bist, welches kabel wo hingehört, mach einfach eine andere Lokomotive auf und nimm sie Dir als Vorlage, die Analogen Maschinen sind ja immer nach selbem Schema verkabelt, einmal abgesehen von der Sonderlösungen Telexkupplung.
Kleiner Löttipp: Das alte Märklin Lot hat einen ziemlich hohen Schmelzpunkt, beim Auslöten alles Lot wegnehmen (Lötlitze besser als Zinnpumpe) und neues Elektroniklot mit niederem Schmelzpukt verwenden.

LG
Fritz

DOCMOY  
DOCMOY
Beiträge: 32
Registriert am: 02.03.2015


RE: ?? Frage zu Lötarbeiten nach Generalrevision

#10 von gn800 , 11.10.2017 15:54

Hallo Stefan, etwas aufwändiger ist der Umbau auf konventionelle Schaltung schon:

Zuerst die Elektronik vorsichtig auslöten. Dann einfach konventionell verkabeln.

Ich habe das einmal am Beispiel einer BR 152 gezeigt:

Umbau einer Märklin 3366 für konventionellen Betrieb

Bitte dort auch Beitrag Nr. 3 und 4 lesen.

Je nach Generation hat die 3310 schon Fassungen für "zweibeinige" Stecklämpchen.

Die kann man auch weiterverwenden.

Man sollte aber klären, bzw. testen, mit welcher Spannung die betrieben wurden.

Evtl. müssen neue Lämpchen für die passende Spannung beschafft werden.

Wenn du das nicht selbst machen willst, kann ich das gerne für dich übernehmen.

Grüße

Johannes


Schrott wird flott - Geht nicht gibt´s nicht. Alles eine Frage des Aufwandes.

 
gn800
Beiträge: 3.561
Registriert am: 31.10.2009

zuletzt bearbeitet 11.10.2017 | Top

RE: ?? Frage zu Lötarbeiten nach Generalrevision

#11 von Fahri01 , 11.10.2017 16:01

Hallo Stefan,
zur 3310.
Die Lok hat hat doch einen normalen Fahrtrichtungsschalter und als Vorsatz den Elektronkbaustein.
Den ausbauen, normale 19V Lampe rein und oben Gewicht einkleben.
Achte auf den Lampentausch, die 60019 verträgt nur 1,5V, hinein muß dann eine 60015!
Ich habe diese Lok auch und Dank der Vorschaltelektronik schaltet die Lok nur mit einem leisen Klack und ohne Lichtblitz oder Sprung.
Als Gewicht habe ich damals alte Auswuchtgewichte aus dem Pkwbereich eingeklebt.

Gruß
Karsten

 
Fahri01
Beiträge: 18
Registriert am: 29.08.2017


RE: ?? Frage zu Lötarbeiten nach Generalrevision

#12 von gn800 , 11.10.2017 16:09

Hallo Stefan, die Schaltschieber- Feder am FRU muss sicher noch stärker gespannt werden.

Das war bisher bei allen Umbauten dieser Art nötig, die ich vergenommen habe.

Grüße

Johannes


Schrott wird flott - Geht nicht gibt´s nicht. Alles eine Frage des Aufwandes.

 
gn800
Beiträge: 3.561
Registriert am: 31.10.2009

zuletzt bearbeitet 11.10.2017 | Top

RE: ?? Frage zu Lötarbeiten nach Generalrevision

#13 von Preussenhusar , 11.10.2017 16:27

Vielen Dank für die weiteren Hinweise,
ich schau mal am Wochenende, wie weit ich komme,
die Lämpchen sind notfalls erstmal verzichtbar, solange die Lok erstmal läuft, dann kann ich immer noch nachrüsten
bzw auf Euch zukommen.

Gruß
Stefan

Preussenhusar  
Preussenhusar
Beiträge: 54
Registriert am: 10.05.2017


   

Ein Eisenbahnrätsel vom Nachwuchs
Welcher Lötkolben - was braucht man wirklich?

Xobor Einfach ein eigenes Xobor Forum erstellen