Bilder Upload

Hurra, Hurra (1333, 1368)

#1 von Heavy Metal , 23.09.2017 00:26

Zwei alte Bekannte in optisch schönem Zustand als erster picr.de-Test. Die Modelle passen aber auch zu meinem Ae 3/6-Beitrag, da auch diese beiden ihre Laufprobleme haben. Von der Italo-Dampflok habe ich zwei Exemplare, beide von 1965, beide Vitrinenmodelle, eine geht gut, die andere "hinkt" - ich schätze, es liegt an der Steuerung, in der es möglicherweise klemmt. Die Schwedin habe ich ebenfalls zweimal, das noch besser erhaltene 50er-Jahre-Exemplar läuft gut, die abgebildete Lok von Ende der 60er oder Anfang der 70er Jahre stottert kräftig, ähnlich wie die Ae 3/6, d. h. beim Fahren treten offenbar Kurzschlussströme auf. Ich habe aber nicht vor, da irgendwas kaputt zu basteln, zumal ich je ein fahrbereites Modell und ein "Denkmalmodell" habe...



 
Heavy Metal
Beiträge: 20
Registriert am: 08.09.2017

zuletzt bearbeitet 24.09.2017 | Top

RE: picr.de-Test mit alten Bekannten

#2 von Startset1000 , 23.09.2017 09:32

Hallo Heavy Metal,

die 1368 hat bekannte Kurzschlussprobleme. Soweit ich mich erinnere, kollidiert in Kurven der Körper des Nachläufers mit der Kante der Treibräder. Wenn der Lack dann heruntergeschliffen ist, gibt es auf der rechten Seite einen Kurzschluss. Das Thema hatten wir schon mal hier, ich finde es nur so schnell nicht wieder.

Gruß
Harald

 
Startset1000
Beiträge: 355
Registriert am: 26.03.2013


RE: picr.de-Test mit alten Bekannten

#3 von Heavy Metal , 23.09.2017 10:23

Zitat von Startset1000 im Beitrag #2
Hallo Heavy Metal,

die 1368 hat bekannte Kurzschlussprobleme. Soweit ich mich erinnere, kollidiert in Kurven der Körper des Nachläufers mit der Kante der Treibräder. Wenn der Lack dann heruntergeschliffen ist, gibt es auf der rechten Seite einen Kurzschluss. Das Thema hatten wir schon mal hier, ich finde es nur so schnell nicht wieder.

Gruß
Harald


Hallo Harald,

so weit ist meine 1368 noch nicht. Wenn es so wäre, würde etwas Lack helfen, ich habe noch einen kleinen Rest von Fleischmann-Rot (M+F 13030).
Die mit den Kurzschlusssymptomen ist die 1333 (stottern, mit flackerndem Licht, bis zum Stehenbleiben, dann ist das Licht auch aus).
Aber sehr schmuck finde ich beide trotzdem

Grüßle,
Heavy Metal

 
Heavy Metal
Beiträge: 20
Registriert am: 08.09.2017

zuletzt bearbeitet 23.09.2017 | Top

Hurra, die erste

#4 von Heavy Metal , 23.09.2017 18:02

So, die Schwedin läuft jetzt wie ein Uhrwerk! (ganz die Finger davon lassen konnte ich also doch nicht)

Ein gar seltsames Knarzen beim Versuch, langsam zu fahren, brachte mich auf die entscheidende Idee. Schon zuvor war mir aufgefallen, dass die zwei Treibräder, die direkt von dem großen Zahnrad darüber angetrieben werden, etwas viel Spiel längs der Achse hatten. Drückte man einen der Radsätze ganz in Richtung Getriebe, griffen die Zahnräder nicht mehr. Dem wirkten die Stromabnahmefedern auf der anderen Seite entgegen. Das war aber nicht ausreichend. Offenbar verkanteten sich die Zähne der Zahnräder regelmäßig, so dass die Lok ruckelte und auch gerne stehen blieb. Der Vorbesitzer hat möglicherweise herumgebastelt und den Radstand dabei nennenswert vergrößert. So kam es auch, dass die Lok eierte wie ein Kreisel. Da die Treibstangen eh gerade demontiert waren, um zu checken, ob es durch diese zu Kurzschlüssen käme, verringerte ich gleich die Spurweite vorsichtig, und siehe da, das Eiern war weg, und das Ruckeln auch beinahe völlig. Nochmal kurz nachjustiert, und nun läuft die fesche Schwedin einwandfrei.

Es wäre schön, wenn ich bei der rassigen Italienerin ebenfalls die entscheidende Eingabe hätte, so dass relativ wenige Handgriffe zum Erfolg führten.

 
Heavy Metal
Beiträge: 20
Registriert am: 08.09.2017

zuletzt bearbeitet 26.09.2017 | Top

Hurra, die zweite

#5 von Heavy Metal , 24.09.2017 17:02

Und nun läuft auch die italienische Dampflok, wie sie es schon immer hätte tun sollen.

Zuerst montierte ich die Steuerung auf beiden Seiten ab, woraufhin die Lok schon tiptop lief. Dann baute ich nur die Kuppelstangen wieder dran, und sie lief immer noch gut. Schließlich pfriemelte ich die Steuerung wieder komplett an die Lokomotive (eine Tüftelei, die ich vermeide, wenn es sich nicht um so einen hartnäckigen Fall wie hier handelt). Und simsalabim, nun läuft die Lok wie eine Eins. Nach eineinhalb Stunden Fummeln und Testen war es erledigt, also mit vertretbarem Aufwand.
Ich vermute mal, dass an der mittleren Treibachse, wo links und rechts je drei Einzelteile der Steuerung mit einer Schraube zusammen gehalten werden, irgendetwas schief festgeschraubt war, daher die "hinkende", klemmende Fahrweise, die bei jeder Radumdrehung wieder zu Tage trat und die Lok auch oft anhielt, sofern sie nicht mit annähernd halber Maximalspannung lief.

Für heute (und rückblickend auch gestern, siehe Beitrag #4) bin ich zufrieden, egal wie heute deutschlandweit gewählt worden ist...

 
Heavy Metal
Beiträge: 20
Registriert am: 08.09.2017

zuletzt bearbeitet 25.09.2017 | Top

RE: Hurra, die zweite

#6 von Empedokles , 01.11.2017 14:57

Zum Thema Kurzschluss findet sich in 2012 unter V200 035 bereits einiges. Bei meinem Altmetall habe ich mir manchmal damit beholfen, dass ich an den Kurzschluss-verdächtigten Teilen ein Streifchen Isolierband untergeklebt habe (z.B. auf den Innenseiten der Drehgestellblenden oder so ähnlich).
Heutzutage gibt es (im Baumarkt) Isolierband in RAL-Farben, z.B. Schwarz, DB-rot, Tannengrün usw., sodass man als Modellbahner verwöhnt wird, wenn dergleichen kleine Kurzschlusskorrekturen erforderlich werden.

 
Empedokles
Beiträge: 351
Registriert am: 02.01.2009

zuletzt bearbeitet 01.11.2017 | Top

RE: Hurra, die zweite

#7 von Heavy Metal , 26.11.2017 01:14

Zitat von Empedokles im Beitrag #6
Zum Thema Kurzschluss...


Wie gut, dass meine beiden Hübschen kein Kurzschlussproblem hatten (siehe vorige Beiträge)

 
Heavy Metal
Beiträge: 20
Registriert am: 08.09.2017


RE: Hurra, die zweite

#8 von Heavy Metal , 26.11.2017 01:22

Nachtrag:

Da ist mir doch kürzlich noch eine Italienerin zugelaufen, und zwar, wie es so oft läuft, als ich gar nicht damit gerechnet habe und auch nicht darauf aus war. Aber bei dem zweistelligen Preis, den ich gezahlt habe, konnte ich nicht anders.



Sie läuft nach dem sorgfältigen Ölen einiger Stellen 1a, und abgesehen von kleineren Lackabnutzungen hat sie nur zwei kleinere Macken (die man auf dem Bild sehen kann), die bei dem Preis aber ok sind und nicht groß auffallen, besonders ohne Brille

Man beachte außerdem die rote Zierlinie, die neben dem Stempel auf das letzte Baujahr hinweist.

 
Heavy Metal
Beiträge: 20
Registriert am: 08.09.2017

zuletzt bearbeitet 26.11.2017 | Top

   

US-Tender 1000 A/1305 A, "A" für Amerika...
1364 in Nöten

Xobor Einfach ein eigenes Xobor Forum erstellen