Bilder Upload

Bachmann Bastelkram

#1 von adlerdampf , 12.09.2017 11:57

Servus Leute,

letzte Woche bekam ich diese Bachmannloks. Der Beschreibung nach von "Getriebeschaden" bis "keine Reaktion" alles vertreten.
Nun, das Paket war recht günstig und so wurde es mein. Nach Begutachtung aller Teile das Ergebnis: ist machbar...



hier eine Consolidation (2-8-0)
Beim Aufsetzen auf das Gleis, Kurzschluss. Die Tenderachsen waren falsch herum eingesetzt worden ??? Nach Beseitigung des Problems drehte sich nur der Motor (man hörte es), aber die Lok fuhr keinen mm. Was war? Der Antrieb erfolgt über einen Zahnriemen vom Motor auf das Getriebe. Auf der Motorwelle sitzt eine Zahnscheibe und eben diese rutschte durch. Diese mit einem Tropfen Sekundenkleber fixiert, das Fahrwerk gereinigt (da war eine zähe klebrige Masse drin), geölt und siehe da, das Maschinchen läuft wunderbar. Nun muss noch das Führerhausdach wieder rot gespritzt werden und gut.





noch eine 2-8-0
Auch hier der "Tenderkurzschluss". Aber auch danach machte die Lok keinen Mucks, nur Licht vorne. Hier wurden die Litzen, die vom Tender zum Lokmotor gehen direkt am Stecker abgeknipst. Wahrscheinlich in der irrigen Annahme den Kurzschluss damit zu beseitigen. Mit etwas Mühe die wieder angelötet und siehe da, die Lok läuft wieder. Wobei Löten ist an dieser Stelle doch ziemlich geschönt, angepappt trifft es da eher. Aber ein neuer Kabelsatz ist geordert. Auch hat die Lok offenbar Fallstudien betrieben: der Kuhfänger vorne war verbogen, eine Aufstiegstreppe zum Umlauf ist abgebrochen und fehlt, der Schlot auf dem Kessel ist lädiert, das Führerhausdach gebrochen. Also wurden entsprechende Ersatzteile geordert, nur den Kuhfänger mit den Aufstiegstreppen gibt es nicht mehr...
Die neuen Gehäuseteile haben auch eine andere Loknummer, so kann ich dann beide Loks gemeinsam laufen lassen.



eine 2-6-2 Prairie
hier waren nur die Radsätze verdreckt, Wahnsinn. Die gereinigt, abgeölt, läuft und raucht.




eine 0-6-0
auch hier waren die Radsätze verdreckt, und, die Zylinder auf beiden Seiten fehlen. Die Haftreifen waren nur noch zur Zierde dran. Neue Haftreifen, Radsätze reinigen, Maschien läuft.
Zylinder rechts/links geordert und einen Rauchgenerator




eine GP35
die wollte garnicht. Kein Licht, keine Bewegung.
Die Radsätze vollig verdreckt, Haftreifen hart wie was weis ich, Getriebe fest durch weiße klebrige Masse.
Alles gereinigt, neue Haftreifen, frisch geölt, Lok läuft. Das Zusatzgewicht habe ich mal dringelassen.


und hier alle am Abend.

Resümee:
Es laufen wieder alle Loks, Ersatzteile sind unterwegs, man hat ein Erfolgserlebnis und "fürn Abbel un´Ei" prima.

Schöne Woche noch.


Herzlich gegrüßt aus der heimlichen Bierhauptstadt Deutschlands, Kulmbach
Karsten


Fleischmann? Was sonst!

 
adlerdampf
Beiträge: 2.094
Registriert am: 10.03.2010

zuletzt bearbeitet 13.09.2017 | Top

RE: Bachmann Bastelkram

#2 von adlerdampf , 24.09.2017 11:30

Hallo Leute,

inzwischen sind die benötigten Ersatzteile eingetroffen und verbaut worden:


neue Zylindergruppe und das Dach wurde nun in silber lackiert


neues Lok- und Tendergehäuse, neuer Lokkabelsatz


nun können beide Loks in Doppeltracktion fahren, bei der 763 wurde das Führerhausdach wieder rot gespritzt


hier wurde das Gehäuse geschrubbt (dabei ging ein Teil des Horns flöten...) und die Drehgestellblenden wurden neu lackiert

Gruß Karsten


Herzlich gegrüßt aus der heimlichen Bierhauptstadt Deutschlands, Kulmbach
Karsten


Fleischmann? Was sonst!

 
adlerdampf
Beiträge: 2.094
Registriert am: 10.03.2010

zuletzt bearbeitet 25.09.2017 | Top

   

Bachmann: Züge aus der Urzeit
meine kleine US-Bahn-Flotte

Xobor Einfach ein eigenes Xobor Forum erstellen