Bilder Upload

Kontaktproblem bei DHG 500 Märklin

#1 von U 43 , 12.08.2017 23:04

Hallo zusammen,
ich habe hier eine gebrauchte alte blaue DHG 500 von Märklin. Wenn man sie an den Strom anklemmt, läuft der Motor einwandfrei. Stellt man sie aber auf die Schienen, stottert sie nur herum. Das Problem scheint die Masseaufnahme über die Achsen zu sein. Kann das an altem Öl liegen? Wenn man an die üblichen Stellen einen Tropfen SR 24 gibt, läuft die Lok wieder super. Nach ein paar Tagen muß man die Prozedur aber dann wiederholen. Kann man da was machen, ohne die Achsen auszubauen?


Gruß, Gernot.
________________________________
Märklin H0 analog, M-Gleis, Liliput H0e.
Hier geht's zu meiner Anlage

 
U 43
Beiträge: 332
Registriert am: 04.03.2010

zuletzt bearbeitet 12.08.2017 | Top

RE: Kontaktproblem bei DHG 500 Märklin

#2 von koef2 , 12.08.2017 23:45

HAllo U43,

Mit SR24 die Räder reinigen. GGfs bei unbrünierten Rädern mit Messingbürste (z. B. Dremel) die Laufflächend er Räder reinigen. Voricht bei den Haftreifen. Ausgelutschte Lager könnten ggfs. die Kontaktfreidigkeit verringern.

Ich würde aber auch nachschauen, ob dein Schleifer kein problem hat udn ob die Lötstelle des Kabels am Schleifer noch intakt ist.

Viele Grüße
Kai
Koef2

 
koef2
Beiträge: 1.294
Registriert am: 30.10.2010


RE: Kontaktproblem bei DHG 500 Märklin

#3 von U 43 , 13.08.2017 00:22

Danke, Kai. Hab ich natürlich schon gemacht. Ich meine das Problem so eingekreist zu haben, daß der Strom nicht von den Achsen auf das Fahrgestell übergeht.


Gruß, Gernot.
________________________________
Märklin H0 analog, M-Gleis, Liliput H0e.
Hier geht's zu meiner Anlage

 
U 43
Beiträge: 332
Registriert am: 04.03.2010


RE: Kontaktproblem bei DHG 500 Märklin

#4 von Wellnessi , 13.08.2017 13:48

Tach auch Gernot,

vorausgesetzt alles Augenscheinliche ist o.k., bleiben eigentlich nur noch die Achsbuchsen - also die Löcher, wo die Achsen drin drehen - übrig.

Ich würde jetzt mal ATF-Oil anstelle von dem 24ziger Zeug testen. Erhöht auf alle Fälle den Stromfluss. Dann Lok auf Rollenstand oder Schienenkreis und laufen lassen - Geduld ist angesagt,

Wenn das nichts hilft : Achsen raus - Bohrungen mit passender Reibaale reinigen - Achsen wieder rein und Du solltest Dich wundern !

Funzt sogar bei gebadeten ( Feuerwehreinsatz ) völlig verrosteten Loks von MÄRKLIN - echt jetzt.

Mit Gruss
Wolfgang


Märklinist - Fallerist - Gitarrist - und das gnadenlos Analog ( geht das noch ? ) - FuBa

 
Wellnessi
Beiträge: 94
Registriert am: 05.04.2012


RE: Kontaktproblem bei DHG 500 Märklin

#5 von U 43 , 13.08.2017 16:36

Hallo Wolfgang,
aha, ATF-Öl also. Ich nehme an, daß es für diesen Zweck kein besonderes sein muß? Z.B. das hier:https://www.google.de/search?q=atf+oil&s...221662208073279


Gruß, Gernot.
________________________________
Märklin H0 analog, M-Gleis, Liliput H0e.
Hier geht's zu meiner Anlage

 
U 43
Beiträge: 332
Registriert am: 04.03.2010


RE: Kontaktproblem bei DHG 500 Märklin

#6 von 60903 , 13.08.2017 19:26

Mit einer Reibaale geht man wohl besser nicht in die Lager!


Grüße

Martin

60903  
60903
Beiträge: 490
Registriert am: 05.06.2007


RE: Kontaktproblem bei DHG 500 Märklin

#7 von Morzi , 14.08.2017 07:48

Zitat von Wellnessi im Beitrag #4
Bohrungen mit passender Reibaale reinigen
.

Hallo!

Das würd ich auch nicht machen. Ich stell solche Loks in ein kleines Plastikgefäß und fülle etwas Waschbenzin so hoch wie notwendig ein.
Hat bis jetzt noch alle Kontaktprobleme beseitigt.

Gruß
Martin

Morzi  
Morzi
Beiträge: 206
Registriert am: 01.02.2011


RE: Kontaktproblem bei DHG 500 Märklin

#8 von united.trash , 15.08.2017 08:52

Moin,

ich gehe auch davon aus, dass es ein ganz einfaches Verschmutzungsproblem ist, wenn alle Lötstellen und Kontakte -auch am Schalter- in Ordnung sind, Räder und Schleifer gereinigt. Die Motorkohlen können es nicht sein, also Fahrgestell grundreinigen und fertig, dann fährt die wieder!

Martin

united.trash  
united.trash
Beiträge: 1.126
Registriert am: 09.01.2015


RE: Kontaktproblem bei DHG 500 Märklin

#9 von U 43 , 15.08.2017 10:01

Tja, äußerlich habe ich alles gemacht. Es bleiben die Achsführungen. Da komme ich ohne Ausachsen nicht ran. Geht vielleicht was mit Ultraschallbad, solange die Achsen noch drin sind? Wenn man die lok nur bis über die Räder reinstellt?


Gruß, Gernot.
________________________________
Märklin H0 analog, M-Gleis, Liliput H0e.
Hier geht's zu meiner Anlage

 
U 43
Beiträge: 332
Registriert am: 04.03.2010


RE: Kontaktproblem bei DHG 500 Märklin

#10 von united.trash , 15.08.2017 10:16

klar, sollte gehen, einfach etwas länger drinlassen.

Martin

united.trash  
united.trash
Beiträge: 1.126
Registriert am: 09.01.2015


RE: Kontaktproblem bei DHG 500 Märklin

#11 von Wellnessi , 15.08.2017 12:38

Tach auch Gernot und FAM,

@Martin : Da hast Du recht, eine Reibaale sollte Mann nicht nutzen, sondern eine Reibahle ( Habe ich im Duden nochmal nachgeschlagen . mein Fehler ).Ansonsten ist so eine Reibahle aber ideal dafür, wenn sie passend ist.

@Gernot : Ich nutze nur das hellrote, das bei Opel früher als Automaticoil genutzt wurde. Zu anderen Produkten muss ich mich unwissend outen. Siehe Beitrag "was aus Fehlern entsteht"

Da ich mal davon ausgehen würde, dass die Lagerbuchsen / Bohrungen und die Achswellen eine Oxydationsschicht ( Rost ) haben, würde ich die Lok mal 1 Tag in echte Cola stellen. Bei einigen Metallegierungen funzt das. Nicht bei allen. Vorher müssen aber die Haftreifen ab, weil die evtl. das nicht überleben. Lackschäden hatte ich dabei bisher keine.

Miit Gruss
Wolfgang


Märklinist - Fallerist - Gitarrist - und das gnadenlos Analog ( geht das noch ? ) - FuBa

 
Wellnessi
Beiträge: 94
Registriert am: 05.04.2012


RE: Kontaktproblem bei DHG 500 Märklin

#12 von U 43 , 15.08.2017 23:38

Cooola? Nix für ungut, aber die Imperialistenbrause trinke und kaufe ich nicht. Geht eventuell auch Pils...?


Gruß, Gernot.
________________________________
Märklin H0 analog, M-Gleis, Liliput H0e.
Hier geht's zu meiner Anlage

 
U 43
Beiträge: 332
Registriert am: 04.03.2010


RE: Kontaktproblem bei DHG 500 Märklin

#13 von U 43 , 18.08.2017 21:26

So, ich habe das Pils lieber selbst getrunken und die Lok hat jetzt mehrfach in Ultraschall gebadet bis über die Achslager. Und siehe da: Verbesserung! Von dem Erfolg beschwingt habe ich dann die blanken Achsen minimalst neu geölt, da ich glaubte, jetzt sei überhaupt keine Schmierung mehr da. Was für ein Bärendienst! Das alte Problem kam sofort wieder. Allerdings nur, wenn die Lok in Richtung ihres langen Vorbaus fuhr. Das Stocken kam auch immer an den selben Stellen der "Teststrecke". Also nochmals Schienen akkurat geputzt: nix! Lok nochmal gebadet und neues Öl auch wieder raus. Wieder Verbesserung, aber auch nicht zufriedenstellend.Die mittlere Achse macht gelegentlich Funken, da muß es wohl sein. Etwas SR 24 drauf, geht! Aber soweit war ich eigentlich vorher schon.
Tja, Fazit: Am Öl oder der Strecke kann es nicht liegen, alle anderen Loks (darunter auch mehrere 3achser und eine weitere DHG500) machen keine Zicken. Aber an der Masseaufnahme muß es liegen. Eigentlich ist ja nur die vordere Achse auf der "langen Seite" bei der Masseaufnahme richtig belastet, wenn die Lok in Richtung langes Teil fährt, oder? Müßte also optimal funktionieren, ist aber genau umgekehrt. Das Stottern wird übrigens jetzt schlimmer, je schneller die Lok fährt. Läßt man sie schön vorbildlich langsam laufen, geht's eigentlich. Da könnte man zufrieden sein, aber die Sache interessiert und ärgert mich doch!


Gruß, Gernot.
________________________________
Märklin H0 analog, M-Gleis, Liliput H0e.
Hier geht's zu meiner Anlage

 
U 43
Beiträge: 332
Registriert am: 04.03.2010


RE: Kontaktproblem bei DHG 500 Märklin

#14 von gn800 , 19.08.2017 11:29

Hallo Gernot, entgegen deiner Vermutung:

Tritt der Fehler immer an der selben Stelle auf, muss dort zumindest ein Teil der Ursache zu finden sein.

Ich würde mir eine zweite DHG 500 besorgen und sie testen. So teuer sind die Dinger ja nicht.

Gibt es die gleichen Probleme, liegt es einwandfrei doch am Gleis.

Übrigens entstehen Funken bei mangelndem Kontakt und / oder bei Kurzschlüssen.

Sind die Fahreigenschaften der Lok nach den ganzen Arbeiten schlechter,

ist wohl dabei etwas falsch gelaufen oder der Fehler lag eben doch nicht primär an der Lok.

Dass ein Lok nach dem Ölen schlechter läuft als vorher, kann nur wenige Ursachen haben:

Die Lager sind trotz Reinigung nicht richtig sauber.

Evtl. verwendest du ein Öl, was für diesen Zweck nicht geeignet ist.

Ein weitere mögliche Ursache:

Die Räder laufen nicht gerade, weil sie schief sitzen oder die Achsen krumm sind.

Wie hast du die Achsen heraus bekommen?

Bei ein paar Methoden können schon beim Ausachsen die Achsen verbogen werden,

wenn nicht sorgfältig und dem nötigen Sachverstand vorgangen wird.

Bei der Methode "Hebeln mit Schraubendreher" wird das Rad meist schief abgezogen,

was schon während oder nach dem Wiederaufziehen zu Problemen führt.

Werden die Räder nicht exakt gerade wieder aufgegezogen, gibt es auch Probleme.

Grüße

Johannes


Schrott wird flott - Geht nicht gibt´s nicht. Alles eine Frage des Aufwandes.

 
gn800
Beiträge: 3.561
Registriert am: 31.10.2009

zuletzt bearbeitet 19.08.2017 | Top

RE: Kontaktproblem bei DHG 500 Märklin

#15 von U 43 , 19.08.2017 17:55

Hallo Johannes,
danke für die Tipps. Daran habe ich natürlich auch schon gedacht. Aber ich habe die Achsen nicht rausgemacht und meine zweite DHG 500 und auch alle anderen Loks laufen auf der Strecke einwandfrei. Auch das Öl (Harz- und Säurefreies Maschinenöl) macht keine Probleme bei allen übrigen Fahrzeugen und das sind einige. Aber wenn ich nicht dahinterkomme, muß ich die Achsen wohl doch rausmachen (lassen).


Gruß, Gernot.
________________________________
Märklin H0 analog, M-Gleis, Liliput H0e.
Hier geht's zu meiner Anlage

 
U 43
Beiträge: 332
Registriert am: 04.03.2010


RE: Kontaktproblem bei DHG 500 Märklin

#16 von raudteelane , 19.08.2017 18:42

Hallo Gernot,

nachdem alle bisherigen Versuche kein zufriedenstellendes Ergebnis gebracht haben, ist mir auch noch eine Idee gekommen.

Es stellt sich die Frage, ob es wirklich eine Kontaktproblem zwischen den Schienen und dem Fahrzeug selbst ist.
Die Möglichkeit besteht auch, dass es sich im vorliegenden Fall um eine kleine "Herzschwäche" der DHG handelt ?

Eventuell sollte einmal überprüft werden, ob nicht der Kollektor die Schwachstelle ist.
Ich hatte das auch schon bei Fahrzeugen, wo entweder die Kontaktflächen des Kollektors verzundert waren, oder sogar beim Kollektor selbst einer der Kontakte selbst schadhaft waren.
Eventuell hilft in diesem Fall reinigen der Kontaktfläche und eventuell durchmessen der Kontakte, um auszuschließen, dass hier ein Problem vorliegt.
Vielleicht hast Du in der Bastelkiste noch einen Kollektor liegen, den Du mal einbauen könntest ?

Ziehe dies doch auch mal in die Überlegung mit eine und überprüfe es, bevor die DHG noch entachst werden muß.

Dann wünsche ich Dir viel Erfolg bei der weiteren Wartung, dass die Maschine wieder läuft wie ein geölter Blitz.

viele Grüße
R.t.l.

 
raudteelane
Beiträge: 12
Registriert am: 28.07.2017


RE: Kontaktproblem bei DHG 500 Märklin

#17 von Fliwatüt , 20.08.2017 02:16

Hallo Gernot,

seltsames Problem. Bist Du sicher, das mit dem Schleifer alles in Ordnug ist?
Wenn es der falsche ist, oder etwas verbogen oder schief steht, kann es, je nach Fahrtrichtung - Innenbogen - Außenbogen - Gleisunebenheit ,
zu kleinen Kurzschlüssen kommen und die Lok stottert.
Und Du schreibst ja, daß die Probleme meist an den gleichen Stellen auftreten.
Wenn es an einem Rad funkt und die Lauffläche und die Schienen sind blank, so sieht das eher nach
einem Kurzschluß ( Masseschluß des Schleifers)als nach mangelndem Kontakt aus.

Anderseits kann aber Oxyd und verharztes Fett in den Achslagern wirklich zu Kontaktschwierigkeiten führen.
Dagegen hilft einfaches Baden allerdings wenig.
Es geht auch ohne Ausachsen.

Ein Tipp: Fahrgestell in einer keinen Wanne aufbocken und mit SR24 bis über Achshöhe auffüllen.
Dann einige Minuten in der Brühe bei mittlerer Geschwindigkeit laufen lassen, oder auch ruhig eine halbe Stunde.
Es wird einiges an Dreck dabei rauskommen.
Danach gut abtrocknen und Reste mit Küchenkrepp absaugen.
24 Stunden im warmen durchtocknen lassen und danach je Achse und Seite
einen winzigen Tropfen gutes Öl, oder noch besser, dünnlüssiges Teflon-Schmiermittel aufbringen.

Aber bitte kein Benzin oder andere brennbare Flüssigkeiten zum Baden nehmen!
Und um Himmels Willen keine COLA. Citronensäure und Phosphorsäure sind Gift für Messing und Bronzelager!
Und den Zucker bekommst Du auch nicht mehr aus den Lagen raus. Es sei denn, sie sind völlig ausgelaufen!
Aber dann hat es eh keinen Sinn mehr was dran zu machen.

Wenn die Achsen aus den Lagern raus sind, kann man diese mit einem Zahnstocher und einer guten Metallpolitur (Wenol, Autosol o.ä.) auspolieren.
Eine Reibahle verwendet man nur, wenn man neue Lagerbuchsen aufreiben(Weiten) muß.
Einem alten Lager versetzt man damit den Todesstoß.

Mit obiger Methode habe ich schon etlichen Möhrchen das Laufen beigebracht, sogar ca. 20 hoffnungslos verharzten Z-Lokomotiven.

Grüße aus Duisburg
Norbert


Wege entstehen dadurch, daß man sie geht! (Kafka)

Fliwatüt  
Fliwatüt
Beiträge: 513
Registriert am: 30.12.2011


RE: Kontaktproblem bei DHG 500 Märklin

#18 von gn800 , 20.08.2017 10:35

Hallo Gernot, sicher sind bei der Reinigungaktion Reste des alten Öls in den Lagern verblieben.

Kommt frisches Öl dazu, verteilt sich die alte "Soße" gleichmäßig und die Lok läuft schlechter als vorher.

Einzige Möglichkeit ist, die Achsen komplett rauszunehmen und manuell zu säubern,

weil die chemische Variante offenbar nicht funkioniert hat.

Aus- und Einbau von Achsen und Rädern ist ohne entsprechendes Werkzeug kaum sachgemäß zu machen.

Es gibt viele Fehlermöglichkeiten, die alle zur Folge haben, dass hinterher etwas schief sitzt.

Ich schriebe dir eine Private Mail.

Grüße

Johannes


Schrott wird flott - Geht nicht gibt´s nicht. Alles eine Frage des Aufwandes.

 
gn800
Beiträge: 3.561
Registriert am: 31.10.2009


RE: Kontaktproblem bei DHG 500 Märklin

#19 von U 43 , 20.08.2017 12:35

@R.t.l: Den Fall hatten wir schon ausschließen können, Schleifer ist ok und auf der Werkbank läuft das Teil ja super.
@ Johannes: Danke!
@ Norbert: Das Bad in SR 24 wäre noch eine Idee. Allerdings muß ich mir erst noch die nötige Menge besorgen.

Derweil lasse ich die Lok mal ohne geölte Achsen laufen, da reibt sich vielleicht auch einiges raus...


Gruß, Gernot.
________________________________
Märklin H0 analog, M-Gleis, Liliput H0e.
Hier geht's zu meiner Anlage

 
U 43
Beiträge: 332
Registriert am: 04.03.2010


RE: Kontaktproblem bei DHG 500 Märklin

#20 von M-Nostalgiker , 20.08.2017 13:09

Zitat von U 43 im Beitrag #19

@ Norbert: Das Bad in SR 24 wäre noch eine Idee. Allerdings muß ich mir erst noch die nötige Menge besorgen.


. . . . . wird da eine neue Gebrauchte aus der Bucht oder von der nächsten Börse (kriegt man für 10-20 Euro) nicht günstiger


Gruss, Serge :-)

 
M-Nostalgiker
Beiträge: 2.107
Registriert am: 17.09.2012


RE: Kontaktproblem bei DHG 500 Märklin

#21 von Fliwatüt , 20.08.2017 15:45

Hallo Serge,

SR24 kostet im Netz pro Liter zwischen 12,- und 14,-€ incl Versand.
Man benötigt für so eine Aktion ca. 100 - 150ml und kann das Zeug etliche Male wiederverwenden.
Und außerdem noch zur Gleisreinigung, Entsiffen von Getrieben( Statt Benzin) und so weiter verwenden.

Und wenn´s gar nicht anders geht noch für den Rauchentwickler
Also keine übermäßig teure oder sinnlose Investition.


Gruß Norbert


Wege entstehen dadurch, daß man sie geht! (Kafka)

Fliwatüt  
Fliwatüt
Beiträge: 513
Registriert am: 30.12.2011

zuletzt bearbeitet 20.08.2017 | Top

RE: Kontaktproblem bei DHG 500 Märklin

#22 von M-Nostalgiker , 20.08.2017 17:23

stimmt
trotzdem . . . . . würden wir hier über eine CCS, DL, ST oder "nur" eine DA reden, hätte ich mein voriges Posting nicht gemacht

ich nehme an du verstehst was ich meine


Gruss, Serge :-)

 
M-Nostalgiker
Beiträge: 2.107
Registriert am: 17.09.2012


RE: Kontaktproblem bei DHG 500 Märklin

#23 von *3029* , 20.08.2017 22:49

Hallo zusammen,

es ist tatsächlich so, wenn man bedenkt,
ob sich Zeit, Mühe und Aufwand bei dieser Lok lohnen -
hätte ich diese gegen eine gut erhaltene ausgetauscht.
Die eigene dann bei EBay an Bastler verkauft ...

Viele Grüsse

Hermann


 
*3029*
Beiträge: 6.810
Registriert am: 24.04.2012


RE: Kontaktproblem bei DHG 500 Märklin

#24 von DOCMOY , 21.08.2017 00:58

Räder raus, mit WD40 Achsen gründlich entfetten, Lager mit WD 40 o.ä. und einem Pfeifenputzer durchputzen.

Würde da auch einmal an neue Kohlen/Bürsten denken und an die Spannung der Bürstenfedern, die vieleicht zu lose Anliegen, weil die Kohlen herunter sind?

DOCMOY  
DOCMOY
Beiträge: 32
Registriert am: 02.03.2015


RE: Kontaktproblem bei DHG 500 Märklin

#25 von Preussenhusar , 22.08.2017 18:06

Bitte bachte mal mein heutiges Thema 3016 - Kontaktprobleme.
Es riecht sehr nach einem ähnlichen Problem.
Motor geht, fahren nicht ...

Eine SR24 Bad der Achsen kann sicher nicht schaden, eher helfen.
Das SR24 kann man dann filtern und "verdampfen" oder mit einem Pinsel lokal zum Reinigen verwenden.
auch Räder auf SR24-Küchenkrepp zu rollen beseitigt Dreck auf den Flächen

Gruß
Stefan

Preussenhusar  
Preussenhusar
Beiträge: 55
Registriert am: 10.05.2017

zuletzt bearbeitet 22.08.2017 | Top

   

Märklin H0 3030 E-Lok SJ Schweden nach 38 Jahren reanimiert
Frustration mit Märklin 3097 und Primex 3097 (BR 23 014)

Xobor Einfach ein eigenes Xobor Forum erstellen