Bilder Upload

Aus- und Einbau einer Schaltung der E66/12920

#1 von geopiri , 22.07.2017 09:21

Hallo allerseits,
ich habe tagelang über dieses Problem bei euch gesucht, leider nichts gefunden....
Die E66 erwarb ich auf einer Auktion, sie sah, meiner Meinung nach, eigentlich sehr gut aus, der Lack stört mich nicht im geringsten....
Läuft aber nicht, es gab einige Schaltgeräusche, mehr nicht, Birnen brennen.
Nun habe ich sie mir etwas näher angeschaut, Kohlen gegen neue getauscht, Kollektor vorsichtig sauber gemacht, Räder lassen sich sehr gut drehen, nur....
wenn ich genau hinhöre, dann schleift der Kollektor an das Gehäuse, damit wäre, so denke ich, der Grund erkannt, dass die Lok nicht laufen kann. Oder?
Jetzt sehe ich auch, dass die Verschraubungen des Motors an das Gehäuse ungleich sind. (siehe letzten zwei Bilder)

Hier muss ich erwähnen, dass ich noch nie eine Märklin Lok auseinander genommen habe, und ich werde es auch vorläufig nicht tun, dazu habe ich sehr grossen Respekt vor diesen Wunderloks.
Soviel gelesen bei euch, aber die Frage öffnet sich jetzt automatisch:
5mm + 8mm sind 13, geteilt durch 2 macht 6,5mm, dass heisst..... wenn ich die Löcher für die Schrauben um 1,5mm vergrössere und den Motor mittig verschrauben kann, wäre das die entscheidene Lösung, damit der Kollektor etwas Abstand vom Gehäuse hat?

Diese Lok liebe ich nun sehr, ich denke sie ist etwa 1950 gebaut?
Nun schaut euch die Bilder an:











oder kurzen Hinweis auf einen schon bestehenden Thread im Forum,
danke im voraus,
Gruss Georg


alte Schuco Micro Racer
Schuco Nutz Micro Racer 1048 BMW 503
Spur 0 und altes Blechzubehör
Majorette Sonic Micro Flashers

 
geopiri
Beiträge: 602
Registriert am: 16.08.2016

zuletzt bearbeitet 26.07.2017 | Top

RE: E66 12910 Problem Kollektor schleift an Gehäuse

#2 von t.horstmann , 22.07.2017 10:20

Hallo Georg,

es ist eine E66 / 12920.

Wenn der Kommutator am Gehäuse schleift, solltest Du zunächst prüfen, ob er auch an der Bürstenbrücke schleift. In diesem Falle hätte jemand in der Vergangenheit z.B. mit Unterlegscheiben die Position des Ankers verschoben.

Ansonsten - und auch am wahrscheinlichsten - gehören Gehäuse und Fahrwerk nicht zusammen, stammen also von 2 verschiedenen Loks. In diesem Falle könntest Du die Befestigungslöcher im Lokgehäuse mit einer Fräse leicht exzentrisch in die passende Richtung erweitern, um das Lokgehäuse dann passend auf dem Fahrwerk verschrauben zu können. Wahrscheinlich dürfte es sich nur um 1 - 2mm drehen.

Viele Grüße

Thomas

 
t.horstmann
Beiträge: 658
Registriert am: 27.10.2010


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#3 von geopiri , 22.07.2017 10:38

Hallo Thomas,
danke für Antwort, Aufklärung und Bestätigung, das hätte ich alleine nicht gewusst.
Also eine zusammengefrickelte 12920, mh, schade, aber wenn sie gut läuft, was solls,
danke, Gruss Georg


alte Schuco Micro Racer
Schuco Nutz Micro Racer 1048 BMW 503
Spur 0 und altes Blechzubehör
Majorette Sonic Micro Flashers

 
geopiri
Beiträge: 602
Registriert am: 16.08.2016


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#4 von gote , 22.07.2017 11:14

Hallo Georg
Bau doch erst mal den Motor aus.
Das ist kein Hexenwerk nur ein paar Schrauben und zwei Kabel.
Dann probier den Motor im ausgebauten Zustand aus. Bestimmt
weist oder siehst Du dann mehr.
Gruß
Frank

gote  
gote
Beiträge: 1.820
Registriert am: 23.06.2012


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#5 von ElwoodJayBlues , 22.07.2017 11:16

Da widerspreche ich mal.
Gehäuse und Motor können sehr wohl zusammengehören, da es eine frühe grüne E ist und der Motor ebenfalls ein frühes Modell ist, wie die vernickelten Platinen zeigen.
Bevor Du am Gehäuse fräst, schau bitte erst, ob der Kessel und\ oder der Rahmen nicht eingedrückt oder verzogen sind.
Dann schau bitte, wie Thomas sagte, ob der Anker mit Beilegscheiben verschoben wurde.
Dann schau bitte noch, ob der Kollektor ganz auf die Motorachse geschoben ist.

Gruß
Felix


Warte, warte nur ein Weilchen....

 
ElwoodJayBlues
Beiträge: 2.878
Registriert am: 10.07.2011


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#6 von gote , 22.07.2017 11:19

Hallo Georg
Habe mir nochmal die Bilder angesehen.
Bei Bild drei erkennt man unter dem Anker ein Kabel oder ähnliches.
Ist dies evtl. im Weg?
Gruß
Frank

gote  
gote
Beiträge: 1.820
Registriert am: 23.06.2012


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#7 von ElwoodJayBlues , 22.07.2017 11:23

Es handelt sich übrigens um eine sehr frühe E.
Die Vorlaufräder sind noch mit Ringen auf den Achsen gesichert und sie hat Blechzylinder.

Gruß
Felix


Warte, warte nur ein Weilchen....

 
ElwoodJayBlues
Beiträge: 2.878
Registriert am: 10.07.2011


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#8 von Eugen & Karl , 22.07.2017 12:03

Hallo,

nicht selten werden bei der erneuten Montage von Fahrwerk und Lokaufbau die Unterlegscheiben vergessen.


Viele Grüße

 
Eugen & Karl
Beiträge: 2.411
Registriert am: 06.02.2011


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#9 von ElwoodJayBlues , 22.07.2017 12:49

Das ist selbstverständlich richtig.
Die Beilegscheiben aus Phenolpappe fehlen
Die sollte man zuerst ergänzen.
Und dann habe ich den Verdacht, daß eine der beiden Lötösen den Rahmen berührt.


Warte, warte nur ein Weilchen....

 
ElwoodJayBlues
Beiträge: 2.878
Registriert am: 10.07.2011


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#10 von gote , 22.07.2017 12:58

Hallo Georg
Noch etwas, sind originale Federn an der Kohle u. Bürste verbaut?
Das kann auch eine Fehlerquelle sein. Ist der Druck zu hoch den die Federn ausüben
dreht der Anker nicht. Ich habe schon Lokomotiven gesehen da waren Kugelschreiber
federn verbaut.
Gruß
Frank

gote  
gote
Beiträge: 1.820
Registriert am: 23.06.2012


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#11 von geopiri , 22.07.2017 13:35

Hallo Responders,

zuerst die Sache, dass ich diese Lok vorerst nicht auseinander nehmen werde, vorher über ich an einer B-Lok, wie schon in einigen Threads gelesen, wäre das schon angebracht....
Danke für die Tipps, diese sind alle einleuchtend, logisch aber auch etwas kompliziert für mich....
Einiges kann ich dazu sagen:
--die Federn samt Bürste und Kohle sind original, habe sie aus der B- Lok entnommen, dem Verkäufer auf einer Börse vertraue ich vollkommen.
--das Kabel unter dem Anker, Frank fragte, ist ein Kabel aus der Wickelung zum Kollektor.
--wie Felix und Thomas erkannten, fehlen die Beilegescheiben, muss ich also besorgen, hoffe ohne Probleme...... und wohin kämen diese hin?
--ausserdem wird genau untersucht, ob Kabel mit dem Gehäuse Kontakt haben.

Die anderen Dinge, wie Kollektor ganz auf die Achse, nun, das muss ich genau erkunden.
Ich habe viele Loks auseinander gebaut, auch die dicken Amis, da habe ich keinen Respekt davor, geht ganz gut, aber bei der Märklin, da tue ich mich sehr schwer, ihr seid gut und habt schon etliche zerlegt, diese wäre meine erste, also etwas Geduld muss ich haben...

noch ein paar Bilder zu der wunderschönen Lok.....









oben auf dem Dom ist eine Schraube, wichtig beim auseinander bauen?
dann ist im Führerhaus eine Stange, vermutlich Vor- und Rückwärts?
dann weiss ich nicht ob AC oder DC, oder sogar beides, ich habe sie an beiden Trafos ausprobiert.....

Die andere E66, die ich noch habe, schwarz, fährt einwandfrei auf DC....

Mein Herz hüpft wenn die grüne fahren würde...
Danke im voraus, Gruss Georg


alte Schuco Micro Racer
Schuco Nutz Micro Racer 1048 BMW 503
Spur 0 und altes Blechzubehör
Majorette Sonic Micro Flashers

 
geopiri
Beiträge: 602
Registriert am: 16.08.2016


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#12 von gote , 22.07.2017 14:39

Hallo Georg
Die Isolierscheiben kommen zwischen den Rahmen und die abgewinkelten Aufnahmenbleche am Motor.
Stell Dir vor der Motor ist ausgebaut und die Lok liegt auf dem Rücken. Dann siehst Du von oben die vier
Befestigungslöscher im Rahmenblech. Darauf legst Du die Scheibchen und anschliesend den Motor, jetzt
mit den Schrauben befestigen.
Die Schaltstange ist wie Du vermutest zur Bestimmung der Fahrtrichtung.
Die Schraube auf dem Dampfdom hat normalerweise nichts mit dem Aus/Einbau des Motor zu tun. Die
hält nur den Dom und dessen Sandabläufe fest.
Ich wünsche Dir Glück und Geschick bei Finden des Fehler aber ich denke ohne Ausbau des Motor wird das
sehr schwer.
Gruß
Frank

gote  
gote
Beiträge: 1.820
Registriert am: 23.06.2012


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#13 von ElwoodJayBlues , 22.07.2017 14:40

Die Schraube hält nur den Sanddom. Hat mit dem Motor nix zu tun.
Die Schaltstange dient dazu, den automatischen Umschalter zu arretieren (reingedrückt) oder freizugeben (rausgezogen).
Der Lok ist es völlig wurscht, ob sie Gleichstrom oder Wechselstrom kriegt, die läuft mit beidem.
Die Beilegscheiben kommen zwischen Gehäuse und Motor.

Gruß
Felix


Warte, warte nur ein Weilchen....

 
ElwoodJayBlues
Beiträge: 2.878
Registriert am: 10.07.2011


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#14 von ElwoodJayBlues , 22.07.2017 14:41

Zitat von gote im Beitrag #12
Hallo Georg

Die Schaltstange ist wie Du vermutest zur Bestimmung der Fahrtrichtung.

Gruß
Frank



Bitte? Jetzt aber....


Warte, warte nur ein Weilchen....

 
ElwoodJayBlues
Beiträge: 2.878
Registriert am: 10.07.2011


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#15 von gote , 22.07.2017 14:42

Hallo Felix
Ich war schneller.
Gruß
Frank

gote  
gote
Beiträge: 1.820
Registriert am: 23.06.2012


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#16 von gote , 22.07.2017 14:46

Zitat von ElwoodJayBlues im Beitrag #14
Zitat von gote im Beitrag #12
Hallo Georg

Die Schaltstange ist wie Du vermutest zur Bestimmung der Fahrtrichtung.

Gruß
Frank



Bitte? Jetzt aber....


Ich meinte im weitesten Sinn.
Einverstanden?

Frank

gote  
gote
Beiträge: 1.820
Registriert am: 23.06.2012


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#17 von geopiri , 22.07.2017 15:18

Hallo allerseits,
Felix und Frank.....das hilft ungemein gut, je mehr ich weiss, desto eher gehe ich an die Lok,
Danke, Gruss Georg


alte Schuco Micro Racer
Schuco Nutz Micro Racer 1048 BMW 503
Spur 0 und altes Blechzubehör
Majorette Sonic Micro Flashers

 
geopiri
Beiträge: 602
Registriert am: 16.08.2016


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#18 von gunter , 22.07.2017 17:15

Hallo,

ich muss hier mal einhaken.
Ich habe alle meine Loks HR,GR,E auseinandergenommen.
Isolierscheiben zwischen Gehäuse und Motorblock waren keine vorhanden.
Wozu werden diese gebraucht. Kann doch eigentlich nur zur Geräuschdämmung dienen. Elektrisch haben diese doch keine Bedeutung.
Oder.

Grüße Gunter


Märklin Digital H0 CS2 und WDP, Märklin Spur 0

gunter  
gunter
Beiträge: 256
Registriert am: 25.06.2009


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#19 von t.horstmann , 22.07.2017 21:34

Hallo Georg,

ich habe mir noch einmal Deine Bilder genau angesehen. Auf den beiden letzten Bildern Deines Eingangsbeitrages hast Du je Seite unterschiedliche Maße angegeben (5mm bzw. 8mm). Das ist völlig korrekt so und kommt daher, dass zwischen Rad und Platinenblech auf der einen Seite noch das Zahnrad liegt, auf der anderen Seite jedoch keines. Wenn Du Dir Deine Lok von unten ansiehst, wirst Du daher feststellen, dass die Mitte zwischen den beiden Platinenblechen keineswegs die Lokmitte ist. Die Lokräder werden hingegen nahezu symmetrisch unter der Lok liegen. - Wie gesagt, soweit alles richtig.

Ich habe nun in Dein erstes Bild aus Deinem zweiten Beitrag (Beitrag #11) einige Pfeile eingezeichnet:

Anhand des sichtbaren Radanteils der linken Lokseite (grüner Pfeil) und der eben noch sichtbaren Schraube in der linken Platine (roter Pfeil) kann man sehr gut die exakte Perspektive Deiner Aufnahme abschätzen. Die Bürstenbrücke (gelber Pfeil) sitzt damit absolut richtig.

Fassen wir also zusammen: Das Fahrwerk befindet sich in korrekter Lagebeziehung zum Lokgehäuse und die Bürstenbrücke befindet sich auch absolut in Sollposition. Damit ist es extrem unwahrscheinlich, dass der Kommutator tatsächlich am Lokgehäuse schleift!

Bevor Du nun die Lok auseinander baust, solltest Du noch einen ganz einfachen Test durchführen. Wenn Du versuchst, die Lok mit Wechselspannung zu betreiben, sollte sie zumindest sehr deutlich brummen, wenn sie auch nicht läuft, wie Du ja eingangs sagtest. Wenn der Motor nicht brummt, wird irgendwo eine Leitungsunterbrechung oder ein Wackelkontakt vorliegen. Das wäre ein elektrisches Problem. Wenn der Motor hingegen brummt, aber nicht in Gang kommen will, kann es durchaus ein mechanisches Problem sein. Es ist dann aber auch möglich, dass jemand in der Vergangenheit einen Gleichrichter in die Lok eingebaut hat. In diesem Falle sollte der Motor aber auf jeden Fall mit Gleichspannung laufen.

Nach dieser etwas näheren Einkreisung des Problems wirst Du aber nicht darum herumkommen, die Lok auseinander zu bauen. Das ist kein Hexenwerk. Ich habe dafür auf einem Bild aus Deinem allerersten Beitrag etwas herumgemalt:

Fangen wir zunächst mit den evtl. fehlenden Unterlegscheiben zwischen Fahrwerk und Lokgehäuse an. Diese sind nicht zwingend erforderlich. Ledigl. dann, wenn der Abstand zwischen den Bürstenkappen und dem Rahmen (2 blaue Linien) so gering wird, dass ein Kurzschluss erfolgt, sind sie zwingend nötig.

Zum Auseinanderbau: Zunächst sollte man die Treibstangen lösen, indem je Seite die mit gelbem Pfeil markierte Schraube gelöst wird. Die Kuppelstangen bleiben auf dem Fahrwerk. Die gelöste Schraube sollte man auch sogleich wieder zusammen mit allen Distanzhülsen ins Rad eindrehen, damit nichts verloren geht. Weiterhin sind je Lokseite nur noch die beiden mit grünem Pfeil markierten Schrauben herauszudrehen. Bitte nicht die mit rotem Pfeil markierte Schraube lösen. Das ist nicht erforderlich und wäre etwas fummelig wieder zu beheben. - Die Steuerung bleibt also am Lokgehäuse verschraubt.

Wenn Du jetzt Lokgehäuse und Fahrwerk auseinander nehmen willst, wird die Schaltstange ein vollständiges Trennen verhindern. Dafür kannst Du jedoch den Umschaltknopf (violetter Pfeil) abschrauben. Nun sollte es nur noch ein einziges Kabel geben, welches Gehäuse und Fahrwerk verbindet. Es ist das schwarz ummantelte Kabel, welches ich im oberen der beiden Bilder blau markiert hatte. Am einfachsten kannst Du das Kabel lösen, wenn Du die Schraube beim blauen Pfeil herausdrehst. Aber vorsichtig beim späteren wieder Zusammenbauen! Man erkennt nämlich, dass die Schraube bereits durch eine mit größeren Kopf, also wohl auch größerem Gewindedurchmesser ersetzt wurde. Das hatte wohl den Grund, dass sie in der Vergangenheit bereits überdreht worden war. Beim Zusammenbau also bitte aufpassen, dass Du sie nicht zu fest anziehst und neuerlich überdrehst!

Weitere Tests sind nun mit dem Fahrwerk allein möglich.

Wenn nun wirklich der Kommutator irgendwo dran schleift, kann es nur die Bürstenbrücke sein. Felix hatte in Beitrag #5 bereits eine Möglichkeit angedeutet, nämlich dass der Kommutator evtl. nicht dicht genug am Spulenwickel liegt. In diesem Falle kann der Anker durchaus gar kein Spiel entlang seiner Achse haben. Dann wäre der entstehende Klemmer ein möglicher Grund.

Alles andere wäre jetzt absolute Spekulation. Der Fehler wird sich mit dem isoliert betrachteten Fahrwerk aber sehr leicht einkreisen lassen.

Zum Schluss noch ein Wort zur Fahrtrichtungsumschaltung mit der Schaltstange. Wenn man die Schaltstange einmal hin und wieder her bewegt, ändert sich tatsächlich die Fahrtrichtung der Lok. Wenn man nun als Endposition die vordere Position der Schaltstange wählt, ist der 66er Schaltautomat außer Gefecht gesetzt, d.h. dass die Lok nicht mehr bei jedem Anfahren die Fahrtrichtung wechselt. Das kann nämlich auch etwas lästig sein. Die Funktion der Schaltstange und des 66er Schaltapparates kannst Du sehr schön am ausgebauten Fahrwerk studieren.

Viele Grüße

Thomas

 
t.horstmann
Beiträge: 658
Registriert am: 27.10.2010


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#20 von geopiri , 22.07.2017 22:53

Hallo Thomas,
das sind Riesenschritte die ich voran komme, herzlichen Dank, sehr einleuchtend...
berichte weiter wie ich vorgehe, auf alle Fälle hat alles geholfen, gleich morgen gehts los,
(innerefreudesmily)
Danke nochmal, Gruss Georg


alte Schuco Micro Racer
Schuco Nutz Micro Racer 1048 BMW 503
Spur 0 und altes Blechzubehör
Majorette Sonic Micro Flashers

 
geopiri
Beiträge: 602
Registriert am: 16.08.2016


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#21 von gote , 23.07.2017 09:38

Hallo Gunter
Das die Scheiben fehlen erklärt sich durch das hohe Alter unseres Spielzeugs.
Es gibt gewiss Lokomotiven die sind noch jungfräulich, die meisten aber wurden im laufe der Zeit
schon mehrmals geöffnet. Das geschah nicht immer fachmännisch. So gehen diese Scheiben halt
verloren. Vielen entzieht sich auch dessen Sinn und sie werden weg gelassen. Kommt es anschließend
an der Kohlenbürstenbrücke zum Kurzschluss wird einfach am Rahmenblech herum gebogen. Wenn
das Fahrgeräusch rauher und lauter geworden ist, ist es egal und wenn die Lok beim Fahren kippelt
ebenfalls. Das ist übrigens auch ein Grund der Scheiben, sie dienen zum Ausgleich der Differenzen.
Die wenigsten Motoren haben an den abgewinkelten Flanschen in der Höhe das gleiche Maß. Mit den
Scheiben reduziert sich je nachdem wie fest man die Befestigungsschrauben anzieht dieses Spiel.
Gruß
Frank

gote  
gote
Beiträge: 1.820
Registriert am: 23.06.2012


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#22 von gunter , 23.07.2017 09:44

Hallo Frank,

besten Dank für die Erklärung.

Freundliche Grüße
Gunter


Märklin Digital H0 CS2 und WDP, Märklin Spur 0

gunter  
gunter
Beiträge: 256
Registriert am: 25.06.2009


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#23 von geopiri , 23.07.2017 17:00

Hallo allerseits,
Thomas hat mir sozusagen den Tritt in den Hintern angedeutet, alle Beiträge sind sehr interessant für mich.
So ärgere ich mich, jetzt nach dem Ausbauen des Motors, dass ich es nicht schon früher gewagt habe.
Es ist wahrlich keine Hexerei, und beginnt spannend zu werden, nochmals danke für die Tipps.....

Bevor ich den Motor ausbaute, stellte ich sie nochmal aufs Gleis, auf AC fuhr sie tatsächlich 20cm, dann war nix mehr, auf DC versucht, auch nix.
So baute ich also den Motor aus, das blaue Kabel schien nicht befestigt zu sein, es kam gleich mit dem Motor mit...



ins Innere Richtung Haus...



nach Vorne....



Motorblock, von allen Seiten und Details......








Das sieht alles interessant aus, bin aber noch nicht sicher was da vor mir liegt.

Wenn das blaue Kabel, vermutlich zum Haus führend, lose war.... ein Grund warum sie nicht fährt?
Wo käme das blaue Kabel wieder hin?
Müsste doch die Weiterleitung zu den Wagen sein?
Dann eine wichtige Frage, der AC Trafo kann vor Nullstellung durch Stromstoss die Fahrtrichtung ändern, so kenne ich das noch aus meiner Märklinbahn, H0.
Kann dieser Stromstoss auch hier angewendet werden?
Normalerweise sollte sie nach einer Nullstellung automatisch die Richtung ändern?



Den Motor habe ich alleine aufs Gleis gestellt, bei DC hat er kurz gezuckt, sonst nix, bei AC tut sich gar nix,
Das sieht nicht gut aus, vermute ich mal....

Gruss Georg


alte Schuco Micro Racer
Schuco Nutz Micro Racer 1048 BMW 503
Spur 0 und altes Blechzubehör
Majorette Sonic Micro Flashers

 
geopiri
Beiträge: 602
Registriert am: 16.08.2016


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#24 von geopiri , 23.07.2017 17:16

Moment.....
bei eingedrückten Schalthebel fährt sie, dann Ruhe, bei herausgedrücktem Schalthebel tut sich nix.
Ich muss öfter den Hebel hin und her drücken, bis sie mal wieder fährt, dann wieder nix?
Gruss Georg


alte Schuco Micro Racer
Schuco Nutz Micro Racer 1048 BMW 503
Spur 0 und altes Blechzubehör
Majorette Sonic Micro Flashers

 
geopiri
Beiträge: 602
Registriert am: 16.08.2016


RE: E66 12910 Problem Kollektor schleift an Gehäuse

#25 von geopiri , 23.07.2017 17:28

Hallo Forum,
vielleicht habe ich die Ursachen gefunden?
Habe die Abdeckung abgenommen, und siehe da.......




ich werde jetzt die Kupferplättchen vorsichtig säubern, scheint verschmiert zu sein.....

Gruss Georg


alte Schuco Micro Racer
Schuco Nutz Micro Racer 1048 BMW 503
Spur 0 und altes Blechzubehör
Majorette Sonic Micro Flashers

 
geopiri
Beiträge: 602
Registriert am: 16.08.2016


   

Mä Stellwerk 13729
Kabelquerschnitt ?

Xobor Einfach ein eigenes Xobor Forum erstellen