Bilder Upload

Meine ersten Anlagen

#1 von modellbahner , 08.06.2007 20:38

Hallo Leute,
hier sind mal ein paar alte Bilder aus meiner Anfangszeit.
Die Bilder sind ca 30 Jahre alt und mit einer Sofortbildkamera aufgenommen. Damals hat man noch nicht an eine Veröffentlichung im Internet gedacht.
Die Anlage ist leider nie ganz fertig geworden.
Trotzdem schaut mal rein.

http://www.modellbahnservice-schnettler.de/Anlagen/htt.html

Gruss
Oswin


 
modellbahner
Beiträge: 1.593
Registriert am: 04.06.2007


RE: Meine ersten Anlagen

#2 von Micha K , 08.06.2007 21:22

Hallo Oswin !

Schöne Bilder, besonders das erste Bild mit dem Kartontunnel finde ich faszinierend ! So haben mein Bruder und ich auch mal angefangen, leider gibt es davon keine Bilder.

Meine erste und einzige Anlage existiert heute noch, gebaut ~1968 von meinem Vater. Irgendwie hat sie Umzüge und eine zehnjährige Zwangspause im Kartoffelkeller während meiner Sturm- und Drangjahre überlebt.
Inzwischen wurde das eine oder andere verfeinert, aber in den Grundzügen ist sie immer noch die Alte - eine richtige Spielbahn, ich nenne sie liebevoll meine Achterbahn

Grüssle

Micha





http://www.youtube.com/user/MichaKausS/videos

 
Micha K
Beiträge: 478
Registriert am: 30.05.2007


RE: Meine ersten Anlagen

#3 von Heinz-Dieter Papenberg , 08.06.2007 21:32

Hallo Leute,

da habe ich doch auch noch etwas. Auch meine Bilder sind mindestens 30 Jahre alt und haben einen rotstich bekommen in den Jahren.









die anderen Bilder, auch von meinem ersten Versuch in HOe findet ihr auf meiner HP unter http://www.modellbahnboerse.org/anlagealt.htm

Gruß

Heinz-Dieter Papenberg


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.685
Registriert am: 28.05.2007


RE: Meine ersten Anlagen

#4 von raily , 08.06.2007 23:16

Hallo zusammen,

da habe ich auch noch etwas gefunden:

Mein Start:


Die berühmten Fußbodenanlagen, teilweise schon mit Gebäuden und mit Oberleitung aus Legosteinen mit Zwirnsfäden abgespannt:




Später dann schon ein Brett (3 x 1,2 m), über die Weihnachtszeit im Wohnzimmer auf allen möglichen Tischen aufgelegt und mit selbstgebastelten Papierhäusern für das städtische Umfeld.
Leider konnte ich nur das eine nicht so gute alte Polaroidfoto finden:


Viele Grüße,
Dieter.


Märklinbahner (H0 AC) mit Pause seit `61, favorisierend die älteren Modelle, Ep. III-IVa. Und neuerdings ein bißchen DC.

wd.

 
raily
Beiträge: 3.395
Registriert am: 30.05.2007


RE: Meine ersten Anlagen

#5 von Heinz-Dieter Papenberg , 08.06.2007 23:40

Hallo Leute,

hier mein erstes Foto als glücklicher Moba Besitzer. Es ist Weihnachten 1958 und ich habe das "selige Modellbahn Lächeln" im Gesicht. Übrigens war ich da ganze 10 Jahre alt.



einige von Euch werden das Bild kennen, aber ich denke es gehört trotzdem hier rein.

Gruß

Heinz-Dieter Papenberg


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.685
Registriert am: 28.05.2007


RE: Meine ersten Anlagen

#6 von Epoche IV UIC ( gelöscht ) , 09.06.2007 08:59

typischer könnte ein bild für die zeit wohl kaum sein.
angefangen mit den klamotten inkl. pantoffeln, dann der weihnachtsbaum, der unter lamettabergen kaum noch zu entdecken ist und natürlich hi-tech im jahr 1958: das röhrenradio und das rring rring telefon.

bei der moba hätte ich allerdings auf märklin m-gleise und grünen fleischmann trafo getippt. zu meiner zeit sahen die märklin-trafos dann jedenfalls schon etwas anders aus und waren als märklin-trafos erkennbar

P.S.: kann vielleicht mal jemand die überschrift editieren?
da hat sich wieder das anal-gen eingeschlichen

Epoche IV UIC

RE: Meine ersten Anlagen

#7 von Heinz-Dieter Papenberg , 09.06.2007 09:22

Hallo Caesar

der Trafo war ein Vorgänger Modell von diesem hier



auf meinem ersten Trafo stand auf dem keinen Schild in der Mitte ich glaube 280 drauf, sonst ist der gleich.

Gruß

Heinz-Dieter Papenberg


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.685
Registriert am: 28.05.2007


RE: Meine ersten Anlagen

#8 von Epoche IV UIC ( gelöscht ) , 09.06.2007 10:06

zu meiner zeit waren die schon etwas anders geformt, hatten den typischen roten drehknopf und die rote lampe war nicht so mittig, sondern mehr an der seite

Epoche IV UIC

RE: Meine ersten Anlagen

#9 von Heinz-Dieter Papenberg , 09.06.2007 10:14

Hallo Caesar

bei dem alten "Hobel" konnte man noch aus voller Fahrt die Fahrtrichtung wechseln und mußte nicht immer erst auf "0" gehen.

Hat viel Spaß gemacht und das Ding geht auch heute noch.

Gruß

Heinz-Dieter Papenberg


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.685
Registriert am: 28.05.2007


RE: Meine ersten Anlagen

#10 von ET426 , 10.06.2007 02:48

Moin Dieter, und wenn er denn mal kleine Macken hat, oder das Kabel brüchig wird (so einen hatte ich mal geschenkt bekommen), kann man, wenn man sich auskennt, das selber beheben....

Das soll jetzt aber keine Anleitung oder Anregung zum Wild-Trafo-Aufschrauben sein. DAS IST GEFÄHRLICH!! Deshalb gehe ich hier auch nicht weiter aufs Detail ein und weise jedwege Verantwortung von mir.

Grüße,
Flo


 
ET426
Beiträge: 4.070
Registriert am: 06.06.2007


RE: Meine ersten Anlagen

#11 von Frankenbahner , 10.06.2007 11:00

Also ich wäre mit diesen alten Kisten generell sehr vorsichtig. So ohne weiteres würde ich die nicht mehr ans Netz anschließen.

Betrieb wenn überhaupt, dann nur nach entsprechender Untersuchtung durch einen Fachmann. Ein örtlicher Händler handelt auch mit Gebrauchtware, sofern ihm jemand was anbietet, und hatte einmal auch mehrere Trafos, die er überprüfen lies. Das Ergebnis war eher niederschmetternd, sämtliche Trafos waren reif für den Hochofen.

Teilweise brauchen alte Fahrzeuge und Zubehörteile aber höhere Spannungen (bis 20 V), als sie die modernen Analogtrafos abgeben. Hier sei dann auf den Trafo 997 von Titan für "Oldtimer-Modellbahnen" verwiesen.

Allerdings entspricht seine Formgestaltung den modernen Trafos, und auch die Fahrtrichtungsumschaltung erfolgt genauso wie bei modernen Analog-Fahrgeräten. Und natürlich ist sein graues Gehäuse aus Kunststoff. Für den Nostalgiker zwar ein Biß in den saueren Apfel, aber ich finde Sicherheit geht einfach vor.

Gruß
Florian

Frankenbahner  
Frankenbahner
Beiträge: 48
Registriert am: 29.05.2007


RE: Meine ersten Anlagen

#12 von modellbahner , 10.06.2007 11:44

Hallo Leute,
@Micha tolle Bilder. Vor allem die hell beleuchteten Häuser. Das strahlt eine tolle Atmosphäre aus.
Eine Modelleisenbahn ist bestens dazu geeignet, die Phantasie anzuregen. Ein paar Legosteine und Pappkartons genügen, um sich eine schöne Modellbahnwelt zu gestalten. Das sieht man auf den Bildern sehr gut.

Was den Betrieb mit alten Trafos angeht, so sollte man bedenken, das sie ursprünglich für 220 Volt Netzspannung ausgelegt sind. Heute haben wir 230 Volt. Das bedeutet, das die Fahrspannung und die Spannung an den Lichtausgängen höher ist. Das wiederum wirkt sich auf die Birnen in den Häuschen aus. Sie leuchten heller und strahlen mehr Wärme ab.

Viele Grüsse
OSwin


 
modellbahner
Beiträge: 1.593
Registriert am: 04.06.2007


RE: Meine ersten Anlagen

#13 von Epoche IV UIC ( gelöscht ) , 10.06.2007 11:46

hi modellbahner,
wärest du auch noch so nett, dass "anal-gen" in der überschrift in "anlagen" abzuändern?

Epoche IV UIC

RE: Meine ersten Anlagen

#14 von modellbahner , 10.06.2007 11:56

Zitat von Caesar
hi modellbahner,
wärest du auch noch so nett, dass "anal-gen" in der überschrift in "anlagen" abzuändern?



Sorry
ist schon geschehen. Wir wollen doch sauber bleiben.
Danke für den Hinweis.

Gruss
Oswin


 
modellbahner
Beiträge: 1.593
Registriert am: 04.06.2007


RE: Meine ersten Anlagen

#15 von Heinz-Dieter Papenberg , 10.06.2007 11:56

Hallo Caesar

wurde gerade von mir erledigt

Gruß

Heinz-Dieter Papenberg

*Foren Admin*


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.685
Registriert am: 28.05.2007


RE: Meine ersten Anlagen

#16 von Heinz-Dieter Papenberg , 10.06.2007 11:57

Hallo Oswin,


da waren wir aber gleich schnell

Gruß

Heinz-Dieter Papenberg


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.685
Registriert am: 28.05.2007


RE: Meine ersten Anlagen

#17 von modellbahner , 10.06.2007 11:59

Zitat von Heinz-Dieter Papenberg
Hallo Oswin,


da waren wir aber gleich schnell

Gruß

Heinz-Dieter Papenberg



Genau.
Da soll uns mal einer sagen, das Leute, die alte Modelleisenbahnen lieben von gestern sind.

Gruss

Oswin


 
modellbahner
Beiträge: 1.593
Registriert am: 04.06.2007


RE: Meine ersten Anlagen

#18 von Heinz-Dieter Papenberg , 10.06.2007 12:02

Hallo Oswin,

Du sagst es, unsere grauen Zellen leisten immer noch so einiges.

Gruß

Heinz-Dieter Papenberg


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.685
Registriert am: 28.05.2007


RE: Meine ersten Anlagen

#19 von Heinz-Dieter Papenberg , 10.06.2007 12:11

Hallo Leute,

um noch einmal zu den alten Trafos zu kommen, da muß ich sagen hat der Florian recht. Ich benutze die auch nicht mehr zum Fahren sondern nehme die als reine Beleuchtungstrafos.

Ich betreibe damit z.B. meine alte Ehein Trolleybus Anlage und die übernehmen auch die Beleuchtung für meine Faller Car System Anlage. Probleme mit zu hellen Birnchen , oder das die durchgebrannt sind hatte ich bis jetzt noch nicht.

Wenn es mal wieder über mich kommt und ich alte analoge Loks fahren lassen will dann nehme ich den ROCO Trafo ASC 1000



dieser Trafo macht auch aus dem schnellsten Renner ein sanftes Lamm.

Gruß

Heinz-Dieter Papenberg


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.685
Registriert am: 28.05.2007


RE: Meine ersten Anlagen

#20 von raily , 10.06.2007 13:59

Hallo Florian,

Zitat von Dr. Florian Krautheim
Moin Dieter, und wenn er denn mal kleine Macken hat, oder das Kabel brüchig wird (so einen hatte ich mal geschenkt bekommen), kann man, wenn man sich auskennt, das selber beheben....

Das soll jetzt aber keine Anleitung oder Anregung zum Wild-Trafo-Aufschrauben sein. DAS IST GEFÄHRLICH!! Deshalb gehe ich hier auch nicht weiter aufs Detail ein und weise jedwege Verantwortung von mir.



Wie kommst du bitte darauf, daß ich beabsichtige an alten Trafos herumzuschrauben, ich kann beim besten Willen keinen Hinweis in meinen Beiträgen darauf finden. Es wäre auch unsinnig, da meine alten mittlerweile gegen die 6647 ausgetauscht sind und ihren wohlverdienten Ruhestand in einer Schrankecke wohl geniessen...

Viele Grüße,
Dieter.


Märklinbahner (H0 AC) mit Pause seit `61, favorisierend die älteren Modelle, Ep. III-IVa. Und neuerdings ein bißchen DC.

wd.

 
raily
Beiträge: 3.395
Registriert am: 30.05.2007


RE: Meine ersten Anlagen

#21 von ET426 , 11.06.2007 00:00

Hallo Dieter, bei mir sind die 270A und 280A noch im Einsatz - aber erst, nachdem ich sie komplett überholt habe. Da bin ich mir dann sicher, dass (fast) nichts passieren kann.

Die alten Trafos, das ist immer ein zweischneidiges Schwert - man sollte trotzdem vorsichtig sein.

Ich habe mal die Spannungen an den Ausgängen gemessen bei normaler, aktueller Netzspannung - so viel höher sind die auch nicht.

Meine Oldies haben damit jedenfalls keine Probleme..

Wohl aber haben meine blauen Kisten schon den einen oder andren Decoder auf dem Gewissen......

Grüße,
Flo


 
ET426
Beiträge: 4.070
Registriert am: 06.06.2007


RE: Meine ersten Anlagen

#22 von Heinz-Dieter Papenberg , 11.06.2007 00:12

Hallo Florian,

also ich habe noch nie eine digitale Lok analog fahren lassen denn wie ich gehört habe soll das Roco Gerät ASC 1000 ein Decoderkiller sein

Wenn ich analog fahren will dann nur mit dem ASC 1000 da werden auch schnelle Loks langsam und nur mit analogen Loks.

Gruß

Heinz-Dieter Papenberg


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.685
Registriert am: 28.05.2007


RE: Meine ersten Anlagen

#23 von ET426 , 11.06.2007 11:49

Moin Dieter, mit den Sachen von RaiffeisenRoco kenne ich mich nicht so sehr aus - das einzige Produkt aus Salzburg in meiner Sammlung ist eine Wechselstrom E16 von vor über 20 Jahren...

Ok, es gibt noch ein zweites Fremdprodukt - eine Fleischmann 94er in AC - aber sonst nur "artverwandt", also Märklin, HAG und Schnabel....

Meine digitalen Loks stehen bei mir nur in der Vitrine, weil ich fahre sowieso nur mit den Oldies und wenn die in der Vitrine stehen würden, dann müsste ich die ja zum Fahren jedesmal da rausholen - sehr unpraktisch...

Grüße,
Flo


 
ET426
Beiträge: 4.070
Registriert am: 06.06.2007


RE: Meine ersten Anlagen

#24 von modellbahner , 01.07.2007 12:17

Zitat von Micha K

Schöne Bilder, besonders das erste Bild mit dem Kartontunnel finde ich faszinierend


Hallo Micha,
das sieht man mal. Für Dich ist das ein Tunnel. Für mich war das damals ein Bahnhof mit Übergang zu den Bahnsteiggleisen .
Dank der Phantasie kann aus ein paar Kartons alles Mögliche werden.
Das ist so wie mit den Künstlern. Jeder Betrachter interpretiert sie auf seine Weise.
Sind wir auch Künstler

Gruss
Oswin


 
modellbahner
Beiträge: 1.593
Registriert am: 04.06.2007


RE: Meine ersten Anlagen

#25 von Micha K , 01.07.2007 13:35

Hallo Oswin !

Hmmm, natürlich, man kann es auch so interpretieren .

Das unterscheidet das Modellbahnspielen von den Daddelkisten, mit denen die 'Kids' heute ruhig gestellt werden: da war (und ist) noch Phantasie gefragt !

Sind wir Künstler? Ich denke, schon ein wenig...so viele verschiedene Stilrichtungen

Viele Grüsse

Micha


http://www.youtube.com/user/MichaKausS/videos

 
Micha K
Beiträge: 478
Registriert am: 30.05.2007


   

CM 800
Teurer Ersatzteilspender?

Xobor Einfach ein eigenes Xobor Forum erstellen