Bilder Upload

RE: Anlage ohne Namen im Bau

#76 von Botanikus , 18.09.2017 17:51

Hallo Arno,
ja, so ein zartes Grün haucht der Anlage Leben ein.
Kommt bei der Auffahrt noch ein Bahnübergang hin, oder
müssen deine Autos über die Gleise hüpfen.
Kleiner Tipp, ich würde den Gips noch braune Farbe beimischen oder
mit Farbe nachbehandeln.
MFG
Herbert


Rechtschreibfehler sind wie Unkraut,
sie säen sich immer wieder
auf´s Neue aus.

 
Botanikus
Beiträge: 70
Registriert am: 08.05.2016


RE: Anlage ohne Namen im Bau

#77 von M Gleis Fan , 27.09.2017 10:51

Hallo Herbert
das stimmt mit dem Leben, jetzt noch irgendwann die ersten Preiserlein, dann ist Aufbruchstimmung :-)
Was die Abfahrt angeht, da habe ich die Absicht, eine anschließende Einfahrt in einen Tunnel vorzutäuschen. Für einen Bahnübergang ist zu wenig Platz.
Danke für den Tipp :-) Ich lerne immer was dazu. Ich war da etwas zu ungeduldig oder zu schnell oder voreilig. Habe den Gips mit den beiden (Fels-) Farben behandelt und am nachmittag bereits einen braunen Grundanstrich aufgebracht und sofort den Streu verteilt. Hätte besser länger gewartet und das Ergbnis mit der braunen Farbe bewertet. Nun fällt auf, das es zu dünn gebworden ist. Werde mal schauen, wann und wie ich dazu komme noch nachzubessern.
Habe nur derzeit ein Problem mit einem Kurzen ;-( Kenne zwar den Grund und habe ihn beseitigt, aber muss jetzt noch schauen, ob da irgendwas etwas mitbekommen hat oder ob es glimpflich abgelaufen ist. Eine Weiche im Sbf schaltet nicht mehr, aber die Lampe leuchtet und es klickt. Keine Ahnung ob es daran liegt, aber ich werde sie mal ausbauen und nachschauen. Da man ja aus Schaden klug wird, habe ich mir neue Kabel bestellt und werde die Aufgabe Kabelverlegung von neuem angehen und es dann direkt richtig machen.
Keine Resteverwertung mehr.
Hallo an alle Mitleser ;-)
Kann mir einer von euch sagen, was alles bei einem Kurzen kaputt gehen kann? Sorry für die Frage, falls das nicht geht.
Ursache des Schadens war, dass eine Isolierung defekt war. Dadurch sind Strom und Massekabel aneinander gekommen und der betroffene Trafo hat das Qualmen angefangen. Trafo und Kabel sind entsorgt und neu angebracht. Was sollte vorsichtshalber noch gemacht werden oder "reicht" ein Test aller elektrischen Element auf Funktion?


Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016


RE: Anlage ohne Namen im Bau

#78 von sumsi , 27.09.2017 11:40

Hallo Arno,

das mit der Ungetult kennen wir alten analog Bahner zu gut.
Aber wie du schon gesagt hast man lernt daraus

Ich habe dich schon letztens darauf aufmerksam gemacht die Kabel auch wenn sie profissorisch liegen nicht unter das Gleis so zulegen,dafür gibt es beim M_Gleis das halbrunde Loch wo du die Kabel durchführen kannst.
Das war ja ein mächtiger Kurzer !
Es könnte gut möglich sein das auch einige Magnetspulen betroffen sind,schau mal oben auf die grauen Signaldeckel ob sie gewölbt sind das teutet dann auf große Hitze hin da wird dann sicher die Spule durchgebrannt sein.
Bei den Weichen kann es auch passiert sein hängt halt ab ob der gelbe Lichtleiter auch betroffen war.
Aber vielleicht haben die anderen Kollegen hier noch eine Tipps für dich wie du jetzt vorgehen solltest.

Mobagrüsse Thomas

sumsi  
sumsi
Beiträge: 1.381
Registriert am: 15.04.2012


RE: Anlage ohne Namen im Bau

#79 von M Gleis Fan , 27.09.2017 12:07

Hallo Thomas
Danke für deinen Besuch und Kommentar.
ja ich weiß ;-) und für das Kabel, auf dass du mich aufmerksam gemacht hast, habe ich ein Loch gebohrt und es neu zusammen gesteckt. Ich nehme gute Ratschläge ja durchaus an und freue mich über jeden. Zum annehmen gehört dann auch schon mal die Umsetzung ;-) Mal früher und mal später, je nach Zeitfenster, das zur Verfügung steht.
Es war ein Kabel, das ich schon fest installiert hatte. Habe es mit einem Tacker am Holz befestigt und wahrscheinlich ist dabei die Isolation beschädigt worden. War kein Original Modellbahnkabel. Dadurch dass neben mir auch meine Enkel schon mal unter der Anlage rumturnen, um den Opa beim Basteln zu beobachten und auch mal noch näher an der Bahn zu sein, hat das wohl aneinander gescheuert und irgendwann war es dann soweit :-(
Habe, wie gesagt, Kabel geordert und werde alles neu verlegen, so denn die Magnetartikel noch funktionieren. Ansonsten muss ich eben austauschen.


Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016

zuletzt bearbeitet 28.09.2017 | Top

RE: Anlage ohne Namen im Bau

#80 von Old Märklinist , 27.09.2017 12:59

Hallo Arno,
ich habe in meinen Anlagen immer eine Absicherung zwischen Trafo und Verbraucher eingebaut.
Hier von der Firma Schönwitz habe ich in meiner jetzigen Anlage wie Verteiler und Sicherung.
Der Link: https://modellbau-schoenwitz.de/de/Model.../Stromverteiler
Die Kabel von Anfang an immer richtig verlegen .


die besten Grüße aus dem Glantal, Edmund

 
Old Märklinist
Beiträge: 1.142
Registriert am: 12.09.2010


RE: Anlage ohne Namen im Bau

#81 von M Gleis Fan , 27.09.2017 15:11

Hallo Edmund
auch dir danke für Besuch und Kommentar :-)
Ausserdem für den Link. Das schaut gut aus. Ich denke drüber nach.
Das mit den Kabeln ist mir jetzt auch klar und ich ergänze mit den Worten und die richtigen Kabel ;-) benutzen


Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016


RE: Anlage ohne Namen im Bau

#82 von sumsi , 27.09.2017 15:44

Hallo Arno,

gut das du jetzt Einsicht hast))
Ich habe unter meiner Anlage Kabelkanäle im Baumarkt gekauft diese montiert und jeweils an den Seiten des Kanales Kabelbinder mit großer Schlaufe befestigt.
Somit kannst du die Kabel mal gut führen und später dann die Abdeckung leicht montieren.

Weiters habe ich mehrere Stromverteiler gesetzt weder mit Lusterklemmen und diese an der Platte montiert,Weichen.Licht oder die Märklin Verteilerplatten für Fahrstrom etc verwendet.
Noch ein Tipp von mir Nummeriere die Weichennummern unter der Platte damit du eine bessere Übersicht bekommst.
Nimm auch etwas stärkere kabel für den Fahrstrom Ringleitung und zu den Verteilerplatten,von dort aus kannst du mit den normalen Kabel weiter gehen.

Nah dann gutes gelingen...

Gruß Thomas

sumsi  
sumsi
Beiträge: 1.381
Registriert am: 15.04.2012


RE: Anlage ohne Namen im Bau

#83 von M Gleis Fan , 28.09.2017 13:52

Hallo Thomas
und danke schön, ich werde es versuchen, mit dem Gelingen ;-)
Was die Einsicht angeht, lieber spät als nie :-) und ausserdem, wer den Schaden hat, spottet jeder Beschreibung :-)
Wir Model- Spiel- Bastel, Bau-, Sammel- Kauf- usw Bahner wollen doch eh nie fertig werden ;-) Was auch immer wir denken, was wir sind ;-)
Die neuen Kabel sind gestern angekommen, wie ich zufällig heute morgen gesehen habe. Meine Frau war so nett und hat sie direkt bei die Bahn gestellt, damit ich ohne schuldhafte Verzögerung anfangen kann ;-)
Ich plane dann mal meinen Lötkolben am WE heiss laufen zu lassen :-)
Schaun mer mal ob es klappt


Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016


RE: Anlage ohne Namen im Bau

#84 von M Gleis Fan , 04.10.2017 13:12

Hallo zusammen
ich bin am WE und am Feiertag einige Zeit dazu gekommen, was an der Anlage zu ändern. Zum einen gibt es jetzt in unmittelbarer Nähe zu jedem Kabel ein Loch, in dem es verschwindet ;-) und sie hängen nach unten weg. Jedes einzelne ist unterhalb der Anlage gekennzeichnet und beschriftet.
Die Strom und Massekabel sind alle neu verlegt und befestigt worden.
Da muss ich nur noch den inneren Teil der Anlage auf die beiden dafür vorgesehenen Trafos korrekt verlegen und anschließen. Ich habe für den vorderen Bereich des Bahnhofs die "Stelzen" für das Grundbrett angebracht und die Gleise verlegt. Der Bahnhof und ein Bahnsteig stehen schon mal Probe.
Die Trafos habe ich auf einem gemeinsamen Brett angebracht und befestigt (Ausnahme die beiden für die K-Gleiskreise) und darüber ein kleines Brett vorbereitet für die Schalt- und Stellpulte. Da überlege ich gerade wie ich das befestige bzw. ausziehbar mache.
In den nächsten Tagen mache ich mir GEdanken wo und wie ich am besten Verteiler usw. anbringe und wie ich die jeweiligen Kabel von Signalen, Weichen, Enkupplungsgleisen anbringe und wie ich sie vom ihrem Ort zu den Pulten führe.
Werde die Tage mal Bilder einstellen.


Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016


RE: Anlage ohne Namen im Bau

#85 von M Gleis Fan , 04.10.2017 13:15

Huups vergessen, noch zu erwähnen, das nach dem Kurzen bis auf eine Weiche im Schattenbahnhof alles funktioniert. Sie macht zwar Geräusche und hat auch Strom (Licht), schaltet aber nicht um. Ich habe da Nachschub geordert, da ich genau diese nicht funktionierend vorliegen habe. Sobald der Nachschub eintrifft wird sie ausgetauscht.


Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016


RE: Anlage ohne Namen im Bau

#86 von Old Märklinist , 04.10.2017 14:02

Hallo Arno,
bei der Weiche ist die Spule durch gebrannt,kann man wechseln wenn Ersatzspulen vorrätig sind.


die besten Grüße aus dem Glantal, Edmund

 
Old Märklinist
Beiträge: 1.142
Registriert am: 12.09.2010


RE: Anlage ohne Namen im Bau

#87 von M Gleis Fan , 04.10.2017 14:13

Hallo Edmund
danke für den Tipp. Ich habe da noch ein paar unbenutzte Weichen herum liegen und schaue mal, ob ich das was passendes bei habe und ob ich es schaffe, die Spule zu tauschen.


Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016


RE: Anlage ohne Namen im Bau

#88 von M Gleis Fan , 04.10.2017 18:50

Hallo zusammen
hier mal 2 Bilder über den jetzigen Stand der Dinge, was den Bahnhof und die vorderen Rangiergleise angeht.
Anlagenteil links mit Bahnhof und Bahnsteig



Anlagenteil rechts mit Abstellgleis, Ladegleis für das Sägewerk


Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016


RE: Anlage ohne Namen im Bau

#89 von M Gleis Fan , 04.10.2017 18:51

Hier dann mal ein Blick unter die Anlage



Das Bild mal gerade gerückt:



Gruß Gerd aus Dresden (Admin.)


Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016

zuletzt bearbeitet 04.10.2017 | Top

RE: Anlage ohne Namen im Bau

#90 von M Gleis Fan , 04.10.2017 19:00

Hier dann mal die angesprochenen Bretter, auf denen ich Trafos und Stell- und Schaltpulte anbringe, bzw. angebracht habe.




Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016


RE: Anlage ohne Namen im Bau

#91 von sumsi , 04.10.2017 19:27

Hallo Arno,

Ich sehe Verbesserung auf den Bildern, gut so ))
Ich denke du nimmst unsere Ratschläge jetzt ernst und alles schön sauber verlegen, dann hast du mit Kurzschlüsse kein Probleme mehr.

Gruß Thomas

sumsi  
sumsi
Beiträge: 1.381
Registriert am: 15.04.2012


RE: Anlage ohne Namen im Bau

#92 von M Gleis Fan , 04.10.2017 19:51

Hallo Thomas
danke schön, ich nehme das mal als Lob für mich ;-)
Ich nehme eure Ratschläge ganz sicher ernst und versuche sie entsprechend umzusetzen.

Hier die beiden Bilder von den Anlagenteilen mal hochkant.




Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016


RE: Anlage ohne Namen im Bau

#93 von MMichael , 04.10.2017 21:17

Hurra Arno, endlich aufrechte Bilder...da muss ich mir nicht mehr den Hals verdrehen - DANKE !

LG Micha


WAS verbirgt sich wirklich hinter Bielefeld ? Wer kennt Personen, die vorgeben aus Bielefeld zu kommen ?

 
MMichael
Beiträge: 460
Registriert am: 28.03.2017


RE: Anlage ohne Namen im Bau

#94 von M Gleis Fan , 05.10.2017 19:24

Hallo Michael
habe ich doch gerne gemacht ;-) Habe da jetzt endlich das Feld gefunden, dass sich die Bilder nicht immer drehen :-)
Auch da lerne ich dazu!
Danke für deinen Besuch


Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016


RE: Anlage ohne Namen im Bau

#95 von raily , 05.10.2017 21:08

Hallo Arno,

Zitat von M Gleis Fan
Habe da jetzt endlich das Feld gefunden, dass sich die Bilder nicht immer drehen :-)


na Gott sei Dank,
das andere Format war doch sehr halsbelastend, die Tube mit der Schmerzsalbe mußte danach immer einiges vom Inhalt hergeben ...

Für diese Bilder zu überspringen sind sie einfach zu interessant und überhaupt, was du so in M-Gleis schaffst!

Viele Grüße,
Dieter.


Märklinbahner (H0 AC) mit Pause seit `61, favorisierend die älteren Modelle, Ep. III-IVa. Und neuerdings ein bißchen DC.

wd.

 
raily
Beiträge: 3.494
Registriert am: 30.05.2007


RE: Anlage ohne Namen im Bau

#96 von M Gleis Fan , 06.10.2017 12:06

Hallo Dieter
auch Dir danke für Deinen Besuch und das Lob
Ich gebe mir alle Mühe, dass Du Deine Tube wegen mir nicht mehr anrühren musst.
Das Wetter soll ja am WE sehr modellbahnfreundlich werden von daher hoffe ich, die angekommenen Weichen testen und einbauen zu können.
Ich wollte ja den Bereich der Schmiede auch nochmal überarbeiten, mal schauen, was ich zuerst mache.
Vielleicht komme ich auch noch dazu ein paar Kabel fest zu verlegen und die ersten Weichen und Signale wieder per Pult schalten zu können.
Das wäre was
Ich bleibe dran und werde berichten


Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016


RE: Anlage ohne Namen im Bau

#97 von M Gleis Fan , 06.10.2017 12:14

Hallo
und vielen Dank dafür.
Zitat:
Das Bild mal gerade gerückt:
Gruß Gerd aus Dresden (Admin.)


Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016


RE: Anlage ohne Namen im Bau

#98 von Omm33 , 08.10.2017 11:14

Hallo Arno,
zur Signalisierung:
hast du dir über die Signalstandorte Gedanken gemacht - oder hast du die nur erstmal so hingestellt ?
Da gäbe es noch "Optimierungspotential".

Gruß, Frank


Märklin der 50er und 60er Jahre; Werksanlagen; Gleispläne
Frankenthal 1966

Omm33  
Omm33
Beiträge: 186
Registriert am: 12.11.2009


RE: Anlage ohne Namen im Bau

#99 von M Gleis Fan , 08.10.2017 18:04

Hallo Frank
danke für Deinen Besuch. Ja habe ich grundsätzlich. Ich habe in meinem Märklinsignalbuch den Hinweis gefunden, dass immer vor abweisenden Weichen Signale stehen sollen.
Von daher habe ich die so gestellt. Muss aber nicht abschließend sein. Wo siehst du denn Optimierungspotenzial?
Gruß Arno


Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016


RE: Anlage ohne Namen im Bau

#100 von M Gleis Fan , 08.10.2017 18:08

Hallo zusammen
neben Kabel verlegen, konnte ich am WE, mal an der vorderen Ecke an der Schmiede etwas nacharbeiten und wollte euch das Ergebnis nicht vorenthalten ;-)



Ansonsten habe ich das Brett für die Stell- und Schaltpulte vorbereitet.


Gruß
Arno
Nach einigen Jahren wieder zurück in der MoBa Welt :-)
Anlage ohne Namen im Bau

 
M Gleis Fan
Beiträge: 272
Registriert am: 15.11.2016


   

Digitale Technik auf der Analogbahn
3021 mit Lagerspuren vom Polystyrol

Xobor Einfach ein eigenes Xobor Forum erstellen