Bilder Upload

br 65 (4065) stromaufname problemen

#1 von Sandor69 , 04.11.2016 22:38

Gutenabend alle zusammen,
Ich hab ein Fleischmann BR65( neu auflage 1985), und der stromaufname dieser lok ist schlechter als zum beispiel die BR80 oder BR70(modellen aus anfang ziebziger jahre)
Meiner meinung ist das der 65 doch ein grösseren stromaufname hat als die 2 kleinere machine.
Auch der industrieloc (4203) mit nur 2 achse geht besser.
die gleise sind Fleischmann profi, und weil die ander machine gut darauf laufen sind die gleisen ja nicht schmutzig.
Die machine rückelt auf weichen, aber auch manchmal auf eine gerades stuck.
Die machine sieht aus wie neu, die räder sind sauber.
vielleicht kennt jemand dieses problem und kan mir helfen es zu beseitigen.

Herzlichen dank I'm vorraus und Schöne grusse aus Holland,

Sandor


Interesse an Fleischmann und Faller modellen bis 1985.


 
Sandor69
Beiträge: 60
Registriert am: 01.11.2016


RE: br 65 (4065) stromaufname problemen

#2 von Charles , 05.11.2016 12:26

Hallo,

die Lok auf den Rücken legen und mit 2 Kabeln prüfen welche Räder überhaupt Strom abnehmen. Falls die Lok noch keine brünierten Räder hat sind möglicherweise die Spurkränze zu hoch. Dann steht die Lok an den Herzstücken auf dem isolierten Teil und die anderen Treibräder hängen in der Luft. Falls ja, muss für Vor-und Nachlaufachsen eine zusätzliche Stromabnahme gebastelt werden.


Grüße aus dem Odenwald

Charles


 
Charles
Beiträge: 3.691
Registriert am: 31.03.2009

zuletzt bearbeitet 05.11.2016 | Top

RE: br 65 (4065) stromaufname problemen

#3 von bigboy , 05.11.2016 15:11

Hallo Sandor,

die Lok nimmt den Strom nur über die ersten drei Treibachsen auf, mit kleinen Federblechen,
die verbiegen sich oft oder sind verschmutzt. War bei meiner Lok auch so. Um da ran zukommen
mußt Du die Lok zerlegen, also Oberteil abbauen.
Hier ein Auszug aus der Bedienungsanleitung



Gruß Norbert aus Essen


 
bigboy
Beiträge: 185
Registriert am: 24.08.2012


RE: br 65 (4065) stromaufname problemen

#4 von BW-Werner , 05.11.2016 19:04

Hallo,

Deine eigene Analyse, daß die 65er eine bessere Stromaufnahme als die 80er oder 70er haben sollte ist schon mal richtig. Das was Du hier beschreibst ist nicht normal.

Der Tip von Charles alle Räder systematisch zu überprüfen ist wichtig und der erste Schritt bei der Fehlersuche. Norberts Hinweis, daß die Federbleche, die hinter den Kuppelrädern anliegen, verbogen oder verschmutzt sind, ist eine Möglichkeit und wäre noch relativ einfach zu beheben, wenn man auch nicht gerade gut an sie ran kommt, auch wenn man das Gehäuse abgenommen hat. Schlechter wäre es, wenn das Kabel von den Federblechen der Nichtmasseseite hin zum Motor abgegangen wäre, das würde eine weitergehende Demontage der Lok verlangen, die dann schon ein wenig diffiziler wird. Dann müßte die Bodenplatte des Fahrgestells abgenommen werden, ich hoffe für Dich, daß Du da nicht ran mußt.

Charles Hinweis mit der Spurkranzhöhe kann man denke ich ausschließen, die Neukonstruktion der 65er (4065) von 1984 hatte nie so hohe Spurkränze wie noch die erste Konstruktion (1324) von 1962, bei der könnte es evtl beim Profigleis zu Problemen kommen.

Fleischmann selbst hat meiner Kenntnis nach die Neukonstruktion von 1984 nach kurzer Zeit überarbeitet, wenn mich da meine Erinnerung nicht täuscht. War nicht die erste Auflage noch ganz ohne Haftreifen und tatsächlich die Stromabnahme nur durch die vier Kuppelachsen gegeben, wobei die vierte Kuppelachse indirekt über die Kuppelstange mit einbezogen war?
Mein Exemplar stammt von 1986, hier hatte dann die dritte Kuppelachse Haftreifen, alle Kuppelachsen hatten eigene Federbleche und sowohl die Vorlaufachse als auch das Nachlaufdrehgestell wurden einseitig zu Stromabnahme herangezogen. Dadurch ist die Stromabnahmebasis dann so lang, daß praktisch keine Kontaktprobleme auftreten können.

Viel Erfolg, Gruß Werner


BW-Werner  
BW-Werner
Beiträge: 292
Registriert am: 11.07.2011


RE: br 65 (4065) stromaufname problemen

#5 von Charles , 05.11.2016 19:52

Hallo Werner,

es geht nur um das neue, maßstäbliche Modell. Ich würde das mit den Spurkränzen nicht so weit wegschieben. Bei der Umstellung auf brünierte Räder wurden nach meiner Erinnerung die Spurkränze niedriger. Ich weiß nicht ob dabei auch gleich das Fahrwerk überarbeitet wurde oder ob dies erst später geschah. Ich hatte mit den hochliegenden Herzstücken der Profiweichen bei diversen Maschinen Probleme und kam deswegen auch vom Profigleis wieder ab.

Jedenfalls entfiel bei neueren Auflagen das Antriebszahnrad auf der zweiten Kuppelachse und diese Achse ist jetzt abgefedert. Jetzt wird nur noch die dritte Kuppelachse direkt angetrieben, die Abdeckplatte hat aber immer noch das Häubchen für das nicht mehr vorhandene Zahnrad.

Die allererste DC-Serie hatte tatsächlich keine Haftreifen, die Zugkraft war überschaubar..


Grüße aus dem Odenwald

Charles


 
Charles
Beiträge: 3.691
Registriert am: 31.03.2009


RE: br 65 (4065) stromaufname problemen

#6 von Sandor69 , 05.11.2016 23:13

Abend zusammen,

Danke fur die antworte und hinweise, ich werde sie uberprüfen.
Auf jeden fal probiere ich alle contact punkte sauber zu Machen, und zu uberpfrufen ob jeder achse auch contact zur motor hat.
Ich habe die lok mit haftreiffen auf die dritte achse.
Die lok hat bis heute nur forwärts gefahren, und dan gibt es problemen, wann die lok rückwärts fahrt is mir heute aufgefallen, läufts einwandfrei, rückelt es nicht.

Herzlichen grusse aus Holland,
Sandor


Interesse an Fleischmann und Faller modellen bis 1985.


 
Sandor69
Beiträge: 60
Registriert am: 01.11.2016


RE: br 65 (4065) stromaufname problemen

#7 von BW-Werner , 06.11.2016 12:21

Hallo Sandor und Charles,

so wie sich das anhört (Haftreifen auf der 3.Kuppelachse) hast Du die gleiche Ausführung die ich auch habe, da müßten also Vor- und Nachlaufachsen auch zur Stromabnahme herangezogen werden.

Ich benutze das Profigleis nur beim sogenannten Teppichbahning, da aber auch mit Weichen. Häufige Probleme waren mir da bisher noch nicht aufgefallen, abgesehen von der 30° Kreuzung, die aber nahezu jede Lok nur mit gewackle überfährt. Was ich bei der 65er auch wie Du festgestellt habe, sie fährt rückwärts zuverlässiger als vorwärts. Bei Vorwärtsfahrt findet sie manchmal Gleise deren Stromkontakt schlecht ist, wenn ich da auf guten Sitz der Gleisverbinder achte verschwindet das Problem.

Die Lok ist von der Gewichtsverteilung tendenziell hecklastig, das führt wohl dazu, daß ihre Gleislage bei Rückwärtsfahrt besser ist. Dennoch müßte sie eigentlich auch vorwärts zuverlässig fahren. Ein Unterschied gibt es auch noch zwischen den Loks die Du als Vergleich angegeben hast, die 65er ist schwerer als die anderen, manchmal verursacht so ein Gewichtsunterschied durch die Gleisbelastung genau so ein Kontaktproblem wie von mir oben beschrieben. D.h. das Kontaktproblem würde durch das Gewicht der 65 erst ausgelöst und existiert bei den kleineren leichten Loks gar nicht, wodurch diese scheinbar, trotz der kürzeren Stromabnahmebasis, eine bessere Stromabnahme haben.

Da ja als Referenz die alten Maschinen BR 80 (4029 bzw 1321 im alten Nummersystem) und BR 70 (4016 bzw 1316) genannt wurden und die haben bestimmt keine niedrigeren Spurkränze als die 4065, hatte ich das, vielleicht ein wenig voreilig als Ursache ausgeschlossen. Charles hat da offenbar andere Erfahrungen gemacht.

Daß das Fahrwerk der 65 sogar in den späten Jahren überarbeitet worden war wußte ich auch nicht, danke für den Hinweis. Bei DSO gab es da ja aktuell einen Thread zur 65 http://www.drehscheibe-online.de/foren/read.php?10,7983920 , da gingen ja wohl alle davon aus, daß Fleischmann da nichts verändert hat, ob das den dort gehegten Ansprüchen genügt glaube ich dann aber doch nicht. GFN hat da meiner Meinung nach sowieso einen grundlegenden Fehler begangen indem sie solche Überarbeitungen fast nie kommuniziert haben, daher galten sie für viele als verschnarcht bei denen sich nie was ändert.

Gruß Werner


BW-Werner  
BW-Werner
Beiträge: 292
Registriert am: 11.07.2011


RE: br 65 (4065) stromaufname problemen

#8 von ricard , 07.11.2016 17:39

Meine Erfahrung ist das bei rückiger Fahrt ganz oft die Ursache Staub auf die Stromabnehmer ist. Ist oft zwierig zu sehen. Kleine Pinzette oder Schraubenzieher brauchen um das Staub wegzufernen.


ricard  
ricard
Beiträge: 103
Registriert am: 03.12.2009


RE: br 65 (4065) stromaufname problemen

#9 von Sandor69 , 07.11.2016 21:57

Hallo,

Danke fur die antworten.
Da gibt es was zu tun fur mich, ich habe entdeckt das ich zwei meiner profi gleis weiche die gleise etwas runterschleifen muss, um die höhe an zu passen.
Dan läuft die lok schon besser uber die weiche, dan ruckelts ach weniger.
die contacte sind jetzt sauber und das hat auch etwas geholfen.

Nochmals herzliche dank fur die hilfe an allen, vielleicht haben andere hier I'm forum ach etwas daran gehabt.

schöne grussen aus Holland

sandor.


Interesse an Fleischmann und Faller modellen bis 1985.


 
Sandor69
Beiträge: 60
Registriert am: 01.11.2016


   

Die kleine Anna 4000 in Wechselstrom?
Fleischmann 1335

Xobor Ein eigenes Forum erstellen