Bilder Upload

Probleme mit allen Unterforen

#1 von Heinz-Dieter Papenberg , 22.04.2016 00:34

Hallo Leute,

heute Abend bekam ich einen Anruf von unserem Adlerdampf = Karsten. Er machte mich drauf aufmerksam, das alle GFN Unterforen nicht mehr anklickbar wären. Ich hatte das bis dahin noch gar nicht bemerkt, habe aber sofort alle Unterforen nachgesehen und keins ist mehr anklickbar.

Komisch ist dabei wenn man als Gast ein Unterforum öffnet, dann geht es. Nur wenn man angemeldet ist geht es nicht mehr. Ich habe das Problem jetzt mal im Xobor Support Forum angesprochen, denn es scheint kein Firefox Problem zu sein, denn auch mit Google Chrome oder auch über LTE mit dem Handy gibt es das selbe Problem.

H I E R der Link zum Xobor Support Forum.

Wie Ihr sehen könnt versuchen wir das Problem zu lösen.


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.751
Registriert am: 28.05.2007


RE: Probleme mit allen Unterforen

#2 von pete , 22.04.2016 07:31

Hallo,

bei mir geht es auch angemeldet. War wohl ein temporäres Problem.

Gruß
Peter


rot geschrieben=Adminaussage,grün geschrieben=Moderatorenhinweis,ansonsten Usermeinung ...

Trix Express, Guß und Blech - Fleischmann Spur 0 - alte Wikingautos

 
pete
Beiträge: 9.992
Registriert am: 09.11.2007


RE: Probleme mit allen Unterforen

#3 von Heinz-Dieter Papenberg , 22.04.2016 07:41

Hallo Peter,

bei mir geht es immer noch nicht.



so sieht es als Gast aus



und so als angemeldetes Mitglied

es scheint so das wohl mehrere Foren davon betroffen sind, wie die Antworten vermuten lassen. Wenn ich ein Ufo von der Startseite her öffne, z.B. Loks der Serie 3000, dann geht es. Wenn ich aber den Märklin Sammler Leitfaden II anklicke dann kann ich kein Ufo mehr öffnen


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.751
Registriert am: 28.05.2007

zuletzt bearbeitet 22.04.2016 | Top

RE: Probleme mit allen Unterforen

#4 von timmi68 , 22.04.2016 08:01

Guten morgen zusammen,

bei meinem Tablet mit Safari funktioniert es auch nicht.

Schöne Grüße
Jörg


Dem Ingeniör ist nichts zu schwör! (Erika Fuchs)

Aus einem verzagten Arsch kommt kein fröhlicher Furz (Martin Luther)

 
timmi68
Beiträge: 2.080
Registriert am: 13.11.2013


RE: Probleme mit allen Unterforen

#5 von Heinz-Dieter Papenberg , 22.04.2016 08:15

Hallo Jörg,

Danke für Deine Rückmeldung, ist bei mir genau so. Selbst über LTE mit dem Handy ist es das selbe.


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.751
Registriert am: 28.05.2007


RE: Probleme mit allen Unterforen

#6 von Expressler , 22.04.2016 08:22

Wenn man in der rechten Spalte auf "letzter Beitrag" klickt kommt man rein.

Günther


Solange ich lebe, lebt auch Trix Express!

 
Expressler
Beiträge: 977
Registriert am: 01.10.2008


RE: Probleme mit allen Unterforen

#7 von Heinz-Dieter Papenberg , 22.04.2016 08:35

Hallo Günther,

ja man kommt noch rein, aber wenn man z.B. das Fleischmann Forum anklickt gehen die Ufos nicht. Wenn Du aber ein Ufo direkt anklickst klappt es. Aber das ist ja nicht Sinn der Sache.


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.751
Registriert am: 28.05.2007


RE: Probleme mit allen Unterforen

#8 von JensB , 22.04.2016 09:16

Da sind anscheinend die Verlinkungen verloren gegangen.


Viele Grüße
Jens
~~~~~~~~~
Gleichstrombahner, Interesse an Fleischmann 50er/60er Jahre
Meine kleine GFN Sammlung
Meine kleine GFN Sammlung - Die Waggons
Meine Neuerwerbungen - von JensB
Anlagenrestauration oder "Bin ich denn bescheuert?"
BW-Komposition aus Fleischmann und Märklin

 
JensB
Beiträge: 1.161
Registriert am: 22.04.2013


RE: Probleme mit allen Unterforen

#9 von Heinz-Dieter Papenberg , 22.04.2016 10:07

Hallo Jens,

Zitat von JensB im Beitrag #8
Da sind anscheinend die Verlinkungen verloren gegangen.


Nein das kann nicht sein, denn jeder Gast kann die Ufos anklicken, nur kein angemeldetes Mitglied. Das Problem muß bei Xobor liegen.


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.751
Registriert am: 28.05.2007


RE: Probleme mit allen Unterforen

#10 von vwlucas , 22.04.2016 11:24

Hallo,

Dies ist wahrscheinlich der Schuld von Marklinisten!


Für mich ist Fleischmann immer Recht!
Selbst wenn er falsch ist.

 
vwlucas
Beiträge: 289
Registriert am: 05.01.2013


RE: Probleme mit allen Unterforen

#11 von Heinz-Dieter Papenberg , 22.04.2016 11:29

Hallo Leute,

gerade kam eine Antwort von Xobor.

Zitat
Hallo danke für die Meldung, die Techniker gucken sich das an.



es ist also in Arbeit.


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.751
Registriert am: 28.05.2007


RE: Probleme mit allen Unterforen

#12 von Heinz-Dieter Papenberg , 22.04.2016 11:34

Hallo Leute,

so es ist wieder alles OK und ich habe mich auch schon bei Xobor bedankt.


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.751
Registriert am: 28.05.2007


   

RSS Feeds
Bachmann/China

Xobor Einfach ein eigenes Xobor Forum erstellen