Bilder Upload

Fragen eines Anfängers

#1 von Christian H. ( gelöscht ) , 05.08.2007 18:34

Hallo!

Zu Beginn möchte ich mich kurz vorstellen. Ich bin 29 Jahre alt und bin bereits seit geraumer Zeit dem Virus Tischeisenbahn (Märklin 00/H0) verfallen. Meine Sammlung ist gerade erst im Aufbau und für die wirklich schönen Raritäten (Vorkriegszeit) fehlt leider auch das Geld. Der Schwerpunkt wird also vorerst auf die noch bezahlbaren 50er Jahre liegen...
Ich habe jedoch einige schöne Vorkriegswagen erstehen können, womit ich schon bei der ersten Frage bin: WO kann ich diese günstig restaurieren lassen? Ich traue mir das wirklich nicht selber zu und ich hätte auch gar nicht die Teile dafür. Das Hauptproblem sind die Laufeigenschaften das Achsen und Räder recht arg von Zinnkpest befallen sind.
Meine zweite Frage bezieht sich auf das Gleismaterial. Ich hatte das Glück, bei ebay ein Konvolut an alten Metallschienen mit Mittelleiter und breitem Schwellenabstand zu erstehen. Diese waren jedoch in einem wirklich schlechtem Zustand. Nach der ersten Reinigung wollte ich sie natürlich sofort testen doch irgendwie funktioniert das nicht wirklich. Ich habe mir bei allen eingesetzten Lokomotiven irgendetwas zerschossen. mal waren es Birnchen, mal auch teurere Teile. Zur Vollständigkeit muss ich sagen, dass das Anschlussgleis wirklich marode ist und ich auch nur einen aktuellen Märklintrafo habe. (Ist das kompatibel???)

Es stellt sich mir also die Frage, ob diese alten Gleise besondere Behandlung verlangen, bzw. wo hier der Fehler ist.
Aus Frust wollte ich die Gleise schon entsorgen, habe aber dann doch davon abgelassen.
Hier also die Fragen an die Experten des Forums: Worauf kommt es besonders an, wenn man als Anfänger mit soch altem Material beginnen will?

Ich hoffe, dass ich jetzt nicht zuviel geschrieben habe, freue mich aber über jede Hilfe. Ehrlich!

Viele Grüße

Sun

Christian H.

RE: Fragen eines Anfängers

#2 von Heinz-Dieter Papenberg , 05.08.2007 18:54

Hallo,

erst einmal herzlich Willkommen.

Zu Deiner Frage.

Bekannt ist mir da die Firma Ritter http://www.ritter-restaurationen.de/, die aber nicht gerade preiswert ist. Aber frage doch da mal unseren Oswin, den Modellbahner vielleicht kann er da weiterhelfen.

Was Dein Anschlußgleis betrifft solltest Du vielleicht neue Kabel anlöten oder waren die Schienen noch feucht ?? anders kann ich mir das nicht erklären.

Gruß

Heinz-Dieter Papenberg


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.743
Registriert am: 28.05.2007


RE: Fragen eines Anfängers

#3 von Christian H. ( gelöscht ) , 06.08.2007 09:26

Vielen Dank für die schnelle Antwort.

Feuchtigkeit kann ich ausschließen, daran kann es also nicht gelegen haben.

... Sind eigentlich die unterschiedlichen Varianten der Mittelleitergleise kompatibel? Die Masse ist ja wie erwähnt aus den 40ern, habe aber auch noch ein neues Anschlussgleis aus den 50ern. Ein Bekannter meinte, dass ich die aber nicht zusammen verbauen darf.

Ach ja, alte Gleise und neuer Trafo (aktuelles Modell) schließen sich auch nicht aus, oder?

Christian H.

RE: Fragen eines Anfängers

#4 von modellbahner , 06.08.2007 09:37

Hallo Sun,
zunächst einmal sei herzlich in diesem Forum willkommen.
@Heinz_Dieter
Danke für die Blumen.
So und jetzt zu Deinen Problemen.
1. Zinkpest (wenn es die wirklich ist)
Zinkpest ist wirklich eine Pest und kann eigentlich nicht behoben werden.
Versuche mal die Achslager vorsichtig zu reinigen und öle sie nacher leicht ein.

2. Die Schienenreinigung
Dazu habe ich in diesem Forum schon mal einen Beitrag geschrieben
http://alte-modellbahnen.foren-city.de/t...r-schienen.html
Wenn Du keinen alten Staubsauger zum trocknen der Schienen hast, dann trockne die Schienen mit einem Lappen oder Tuch . Wasser ist nur dann sinnvoll, wenn die Schienen mit wasserlöslichen Faben eingefärbt wurden.
Vorsicht bei'm reiben. Zuviel des Guten entfernt die Bedruckung der Schienen und das blanke Metall wird sichtbar. Die Schienen müssen sofort wieder getrocknet werden, damit sich kein Rost bilden kann.
Wichtig ist, das bei'm Betrieb die Schienenoberfläche absolut trocken ist. Sonst hast Du keinen guten Kontakt und die Loks stottern bei'm Fahren.
Umgekehrt müssen die Räder und die Schleifer sauber sein. Sonst funktioniert die Sache auch nicht. Insbesondere die Lager der Achsen müssen sauber sein und dürfen nur wenig geölt sein. Sonst hast Du wieder Kontaktprobleme. Verschmutzte Räder verschmutzen die Schienen und umgekehrt.

3. Das Zerschiessen der Loks
Das must Du genauer erklären.
Bei den Birnen kann ich das verstehen. Für die Gleichstrombahnen gibt es 14 Volt Birnen. Diese sind aber für Märklin nicht geeignet. Hierfür verwendet man 19 Volt Birnen. Wegen dem Umschaltimpuls von 24 Volt bei der Fahrtrichtungsumkehr.
Ich wüsste nicht, was man sich sonst noch bei normalen Betrieb zerstören kann. Gib mal näheres bekannt.

So das war's für den Anfang. Ich hoffe Dir für's erste geholfen zu haben.

Gruss
Oswin


 
modellbahner
Beiträge: 1.593
Registriert am: 04.06.2007


RE: Fragen eines Anfängers

#5 von Christian H. ( gelöscht ) , 06.08.2007 11:26

Zitat von modellbahner
Hallo Sun,
zunächst einmal sei herzlich in diesem Forum willkommen.
@Heinz_Dieter
Danke für die Blumen.
So und jetzt zu Deinen Problemen.
1. Zinkpest (wenn es die wirklich ist)
Zinkpest ist wirklich eine Pest und kann eigentlich nicht behoben werden.
Versuche mal die Achslager vorsichtig zu reinigen und öle sie nacher leicht ein.

2. Die Schienenreinigung
Dazu habe ich in diesem Forum schon mal einen Beitrag geschrieben
http://alte-modellbahnen.foren-city.de/t...r-schienen.html
Wenn Du keinen alten Staubsauger zum trocknen der Schienen hast, dann trockne die Schienen mit einem Lappen oder Tuch . Wasser ist nur dann sinnvoll, wenn die Schienen mit wasserlöslichen Faben eingefärbt wurden.
Vorsicht bei'm reiben. Zuviel des Guten entfernt die Bedruckung der Schienen und das blanke Metall wird sichtbar. Die Schienen müssen sofort wieder getrocknet werden, damit sich kein Rost bilden kann.
Wichtig ist, das bei'm Betrieb die Schienenoberfläche absolut trocken ist. Sonst hast Du keinen guten Kontakt und die Loks stottern bei'm Fahren.
Umgekehrt müssen die Räder und die Schleifer sauber sein. Sonst funktioniert die Sache auch nicht. Insbesondere die Lager der Achsen müssen sauber sein und dürfen nur wenig geölt sein. Sonst hast Du wieder Kontaktprobleme. Verschmutzte Räder verschmutzen die Schienen und umgekehrt.

3. Das Zerschiessen der Loks
Das must Du genauer erklären.
Bei den Birnen kann ich das verstehen. Für die Gleichstrombahnen gibt es 14 Volt Birnen. Diese sind aber für Märklin nicht geeignet. Hierfür verwendet man 19 Volt Birnen. Wegen dem Umschaltimpuls von 24 Volt bei der Fahrtrichtungsumkehr.
Ich wüsste nicht, was man sich sonst noch bei normalen Betrieb zerstören kann. Gib mal näheres bekannt.

So das war's für den Anfang. Ich hoffe Dir für's erste geholfen zu haben.

Gruss
Oswin



Hallo,

bei einer Lok hat sich nach einem Umschaltvorgang der Umschalter verabschiedet. Wieso, weshalb und warum kann ich leider nicht sagen.
(Vlt. war abschießen das falsche Wort)

Die Schienen sind 100% trocken. War da gar nicht mit Flüssigkeit dran, sondern habe nur den Mittelleiter mit so einem Reibstein (von Märklin?) gereinigt.
Wie gesagt, ich benutze ein aktuelles Trafomodell. (Kompatibel?)
Trotzdem stottern die Loks schon recht arg... (Muss ich auch die Kontakte an der Unterseite reinigen?)
Weitere Frage: Kann ich Mittelleiterschienen verschiedener Epochen miteinander verbauen? Mein momentanes Anschlussgleis (40er jahre) ist wirklich sehr marode, ich habe aber noch eines aus den 50er Jahren.

Ich hoffe, dass ich mit meinen blöden Anfängerfragen nicht zu arg nerve...

Christian H.

RE: Fragen eines Anfängers

#6 von Heinz-Dieter Papenberg , 06.08.2007 11:32

Hallo,

Zitat
Kann ich Mittelleiterschienen verschiedener Epochen miteinander verbauen? Mein momentanes Anschlussgleis (40er jahre) ist wirklich sehr marode, ich habe aber noch eines aus den 50er Jahren.



ja das ist möglich, solange es die M = Metallgleise sind kann man die alle einsetzen. Es gibt sogar Übergangsgleise von M zu K und C Gleis. Mit diesen Übergangsgleisen können alle Märklin Schienen untereinander verbunden werden.

Gruß

Heinz-Dieter Papenberg


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.743
Registriert am: 28.05.2007


RE: Fragen eines Anfängers

#7 von Christian H. ( gelöscht ) , 06.08.2007 12:07

Das ist gut zu wissen, dann werde ich das mal ausprobieren.
Brauche ich eigentlich bei den alten Gleisen noch weitere Geräte (Z.B. Umwandler o.ä.) oder genügt ein ganz normaler Trafo?

Reicht ein Anschlussgleis für ein Oval mit Ausweichgleis und Abstellgleise (ca. 200x100 cm), oder benötige ich zwei?

Christian H.

RE: Fragen eines Anfängers

#8 von Heinz-Dieter Papenberg , 06.08.2007 12:43

Hallo,

ein normaler Wechselstrom Trafo reich aus Du brauchst dafür keinen Uralten, ein neuer geht auch.

Für diese Größe sollte auch ein Anschlußgleis reichen, sollte es einen Spannungsabfall geben kann man immer noch ein weiteres dran machen.

Du kannst natürlich auch die Abstellgleise abschaltbar machen, dann reicht ein Kabel an die Schiene löten für den Mittelleiter und über ein Stellpult mit Kippschaltern ansteuern.

Gruß

Heinz-Dieter Papenberg


Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.743
Registriert am: 28.05.2007


RE: Fragen eines Anfängers

#9 von Christian H. ( gelöscht ) , 06.08.2007 12:48

Zitat von Heinz-Dieter Papenberg

Du kannst natürlich auch die Abstellgleise abschaltbar machen, dann reicht ein Kabel an die Schiene löten für den Mittelleiter und über ein Stellpult mit Kippschaltern ansteuern.




Puuuuh... Löten??? Ich???

Ok, schon mal gemacht (damals in der 8 Klasse, oder so...), aber an Schienen???
Äh... Wo genau muss ich das anlöten?

Kann ich dieses Abstellgleis dann auch mit einem normalen Märklinstellpult "abschalten"?

Christian H.

RE: Fragen eines Anfängers

#10 von Märklinist800 , 06.08.2007 12:54

Hallo,

habe vor einiger Zeit mir auch ein Oval mit Märklin Vorkriegsgleisen aufgebaut und hatte auch so meine Probleme.
Nach dem ich die Modelle so gut wie nicht auf dem Gleismaterial zum laufen gebracht habe untersuchte ich die Gleise genauer.

Zum einen sollte die Verbindung des Mittelleiters und der Schienübergänge in Ordnung sein. ( nichts verbogen ).
Dann habe ich noch eine Reinigung der Schienen und Mittelleiter + Kontakt mit Alkohol durchgeführt. ( Hätten meine Nerven auch verdient gehabt !).
Dann liefen die Modelle besser aber immer noch nicht zufriedenstellend.

Da bei diesen alten Gleisen der Durchgangswiderstand recht hochohmig ist, habe ich zusätzlich zum Anschlussgleis noch mehrer Stromanschlüsse vom Trafo abgehend gemacht.(Ähnlich mehrerer Anschlussgleise).

Somit hatte ich dann denn gewünschten Erfolg.

Zusätzliche Geräte ausser dem Trafo sind nicht nötig.
Fahre mit den 280er Trafo ( blaue Blechkisten ) und auch mit Vokriegstrafos 270 A ohne Probleme.

Gruss Sven


Märklinist800  
Märklinist800
Beiträge: 14
Registriert am: 21.07.2007


RE: Fragen eines Anfängers

#11 von Christian H. ( gelöscht ) , 06.08.2007 12:59

Zitat von Märklinist800
Hallo,

habe vor einiger Zeit mir auch ein Oval mit Märklin Vorkriegsgleisen aufgebaut und hatte auch so meine Probleme.
Nach dem ich die Modelle so gut wie nicht auf dem Gleismaterial zum laufen gebracht habe untersuchte ich die Gleise genauer.

Zum einen sollte die Verbindung des Mittelleiters und der Schienübergänge in Ordnung sein. ( nichts verbogen ).
Dann habe ich noch eine Reinigung der Schienen und Mittelleiter + Kontakt mit Alkohol durchgeführt. ( Hätten meine Nerven auch verdient gehabt !).
Dann liefen die Modelle besser aber immer noch nicht zufriedenstellend.

Da bei diesen alten Gleisen der Durchgangswiderstand recht hochohmig ist, habe ich zusätzlich zum Anschlussgleis noch mehrer Stromanschlüsse vom Trafo abgehend gemacht.(Ähnlich mehrerer Anschlussgleise).

Somit hatte ich dann denn gewünschten Erfolg.

Zusätzliche Geräte ausser dem Trafo sind nicht nötig.
Fahre mit den 280er Trafo ( blaue Blechkisten ) und auch mit Vokriegstrafos 270 A ohne Probleme.

Gruss Sven



Ok, dann weiss ich jetzt wenigstens, dass ich nicht zu dumm zum Anschluss einer Märklinbahn bin.
Somit müsste ich als Unwissender mit wenig technischem Verstand einfach nur ein zweites Anschlussgleis einbauen und los geht's, oder?

Hast nicht zufällig noch eins auf Lager??? Ich zahle auch gut!

Christian H.

RE: Fragen eines Anfängers

#12 von Märklinist800 , 06.08.2007 13:11

Nein leider nicht, habe selber nur eins mit den orginalen Stoffkabeln.

Aber wie Heinz-Dieter schon geschrieben hat baue diese doch selber.
So habe ich es auch gemacht.
Ein Kabel an den Mittelleiter angelötet, Kontaktlasche geht auch.
Das andere Kabel an den Metallkörper des Gleises.
Du hast ja ein Muster von deinem Anschlussgleis wie es dort aussieht.
So geht das mit jedem beliebigen Metallgleis.

Gruss Sven


Märklinist800  
Märklinist800
Beiträge: 14
Registriert am: 21.07.2007


RE: Fragen eines Anfängers

#13 von modellbahner , 06.08.2007 14:01

Hallo Leute,
Das mit den sauberen Schienen ist so eine Sache.
Geht man davon aus, dass die Schienen sauber und trocken, also okay sind, dann kann es nur an einer schlechten Stromaufnahme der Loks liegen
Wie ich oben schon erwähnt habe, können stark verschmutzte Achslager und auch alte Schleifer die Stromaufnahme beeinflusen.
Einen Schleifer kann man erneuern. Mit den Rädern ist das so eine Sache.
Die Räder der Lokomotiven sind meistens vernickelt. Diese Nickelschicht soll die Oberfläche schützen. Im Laufe der Zeit geht dieser Schutz verloren. Das kann man an der matten Oberfläche insbesondere der Lauffläche erkennen. Die Stromaufnahme ist dann nicht mehr so sicher. Also hier bleibt einem nichts anderes übrig, als die Räder öfter zu reinigen. Aber nicht mit scharfen Gegenständen wie Drahtbürsten. das würde die Oberfläche der Räder noch mehr beschädigen.
Man könnte die Räder gegen Neue austauschen. Das dürfte bei alten Modellen Schwierigkeiten machen ,weil es neue Räder dafür nicht mehr gibt.
Als letzte Alternative bliebe nur noch, die Räder neu zu vernickeln. An diesem Problem arbeite ich schon lange. Die meisten Galvanisierbetriebe vernickeln Zinkguss einfach nicht mehr. Ich werde daher noch weiter suchen müssen.
Es kann aber auch sein, das die Achslager stark verölt sind. Dann bildet das Öl eine art Isolierschicht, die den Stromfluss beeinträchtig. Hier sollte die Lok vollständig zerlegt und gereinigt werden. Anschliessend die Achslager nur leicht ölen.

Was die Umschaltrelais angeht.
Also die Fehler, die hier beschrieben wurden sind doch recht selten. Ein Spulendraht an der Magnetwicklung brennt unter normalen Bedingungen nicht durch.
Man sollte aber bei'm Betrieb mit den alten Transfomatoren beachten, dass diese ursprünglich für eine Netzspannung von 220 Volt ausgelegt sind. Es wurde aber zwischenzeitlich die Spannung auf 230 Volt erhöht. Folglich liegt dann bei'm Umschalten auch eine höhere Umschaltspannung von mehr als 24 Volt an. Das könnte zu einem Durchbrennen der Spule führen. Wie gesagt. Das ist aber meiner Erfahrung nach sehr selten der Fall.

Gruss
Oswin


 
modellbahner
Beiträge: 1.593
Registriert am: 04.06.2007


RE: Fragen eines Anfängers

#14 von raily , 06.08.2007 14:17

Hallo Oswin,

um deinen Beitrag noch zu ergänzen:

Die alten mechanischen Umschalter sind sehr robust. Ich habe in meinem langen Modellbahnerleben schon viel geschafft, aber nicht einen solchen zum durchbrennen zu bringen, selbst bei sehr langen Umschaltvorgängen, auch mit alten 220V-Trafos in der aktuellen Netzspannung die dann bei Spitzen ca. 29V an den Umschalter bringen, lediglich einige Decoder vertragen das nicht so die fx und mfx und noch eineige andere, aber dazu gibt es beim Stummi etliche Threads, in denen dieser Themenbereich abgehandelt wird. Ich könnte mir lediglich vorstellen, das dort irgendwo eine Schleife entstanden ist die dann zu dem Totalverlust führte.
Aber das ist ja auch nicht so tragisch, denn mit einem einfachen TAMS-Decoder kann man den alten Umschalter für max. 15,-Euronen ersetzen und ist allemal biliger als ein neuer Umschalter.

Viele Grüße,
Dieter.


Märklinbahner (H0 AC) mit Pause seit `61, favorisierend die älteren Modelle, Ep. III-IVa. Und neuerdings ein bißchen DC.

wd.

 
raily
Beiträge: 3.409
Registriert am: 30.05.2007


RE: Fragen eines Anfängers

#15 von Christian H. ( gelöscht ) , 06.08.2007 14:42

Das mit dem Anschlussgleis werde ich dann mal probieren.

Der betreffende Umschalter war in einer relativ neuen Lok eingebaut. (max. 12 Jahre)

Wie gesagt, über die Hintergründe kann ich gar nichts sagen, vielleicht lag die Ursache auch in einem anderen Grund.

Ich werde die Gleise auf jeden Fall nochmals reinigen - diesmal auch mit Alkohol - und ein zweites Anschlussgleis verwenden.

Christian H.

RE: Fragen eines Anfängers

#16 von Micha K , 06.08.2007 15:01

Hallo SunTse !

Also einen Umschalter habe ich auch noch nicht gekillt, wohl aber Dekoder

Andere Idee zum Umschalterproblem:
Hat sich vielleicht einfach nur die kleine Feder (die sog. 'Schaltschieberfeder', Mä.-Art. 7194 ) am Umschalter verabschiedet? Ohne die schaltet nichts mehr um...

Zur Wartung von Märklin-Modellen gab es den Service-Ratgeber 0730. Dort ist das Wichtigste recht gut verständlich beschrieben. Vielleicht hat den ein Händler noch auf Lager.


Viele Grüsse

Micha


http://www.youtube.com/user/MichaKausS/videos

 
Micha K
Beiträge: 478
Registriert am: 30.05.2007


RE: Fragen eines Anfängers

#17 von Christian H. ( gelöscht ) , 06.08.2007 15:08

Sagte ich hier irgendwann, dass ich ein Anfänger bin???

Ich korigiere.

Ich bin ein blutiger Anfänger!

oder auch:

-Greenhorn
-Nichtswisser
-Ahnungsloser
...
...
aber hoffentlich nicht unwürdiger.

Ich gelobe Besserung!

Christian H.

RE: Fragen eines Anfängers

#18 von Micha K , 06.08.2007 15:28

Hallo SunTse !

Jeder von uns hat mal angefangen !

Zu Deinem Kontaktproblem: Prüfe bitte nochmal, ob der Schleifer richtig eingestellt ist (d.h. mit dem richtigen Druck aufliegt). Siehe auch den Auszug aus dem Ratgeber 0730.

Das Schleifstück selbst sollte nicht ver- oder durchgebogen sein, kann man einfach mit 'nem aufgelegten Geodreieck testen.

Der Schleifer ist aus Messing - wenn es auf der Schleiffläche golden durch die silberne Nickelschicht durchscheint, wird's Zeit zum Austausch .

Masseprobleme bei Märklinloks auf Metallgleisen sind doch äußerst selten - zumindest bei den älteren Loks. Daher glaube ich eher, dass die Stromabnahme nicht so recht funktioniert.

Viele Grüße

Micha


http://www.youtube.com/user/MichaKausS/videos

 
Micha K
Beiträge: 478
Registriert am: 30.05.2007


RE: Fragen eines Anfängers

#19 von modellbahner , 06.08.2007 16:25

Zitat von raily
Aber das ist ja auch nicht so tragisch, denn mit einem einfachen TAMS-Decoder kann man den alten Umschalter für max. 15,-Euronen ersetzen und ist allemal biliger als ein neuer Umschalter.


Hallo Dieter,
das mit dem Preis für einen Umschalter ist so eine Sache.
Sicher ein neuer kostet viel Geld.
Ob man sich einen Dekoder in eine alte Lok einbaut ist Ansichtssache. Viele Händler haben solche Umschalter aus Digitalumbauten übrig und geben diese für wenig Geld ab. Ich selber habe diese Dinger kistenweise bei mir rumliegen. Wenn Bedarf besteht, dann kann man welche von mir gegen Portoerstattung haben. Dann liegen sie bei mir nicht mehr herum.

Gruss
Oswin


 
modellbahner
Beiträge: 1.593
Registriert am: 04.06.2007


RE: Fragen eines Anfängers

#20 von raily , 06.08.2007 17:07

Hallo Oswin,

Zitat von Oswin
Ich selber habe diese Dinger kistenweise bei mir rumliegen. Wenn Bedarf besteht, dann kann man welche von mir gegen Portoerstattung haben. Dann liegen sie bei mir nicht mehr herum.



Das ist ein Wort, super, denn neu liegen die, glaube ich, bei so um die 25,-Euronen, da hat man noch mit Prozenten ca. 20 derer "an der Backe".

Viele Grüße,
Dieter.


Märklinbahner (H0 AC) mit Pause seit `61, favorisierend die älteren Modelle, Ep. III-IVa. Und neuerdings ein bißchen DC.

wd.

 
raily
Beiträge: 3.409
Registriert am: 30.05.2007


RE: Fragen eines Anfängers

#21 von Ulli , 07.08.2007 07:56

Hallo SunTse

Gibt es bei Deinen Loks Funkenbildung an den Rädern? Dann sind es die Schienen. Die kann man sehr gut mit Balistol reinigen. Dabei werden nicht nur die Kontaktprobleme beseitigt, sondern gerade die alten Schienen bekommen ihren alten Glanz wieder, da die Blechkörper mit Schellack überzogen sind und Balistol als Auffrischer für Schellack gilt. Gibt es keine Funkenbildung, dann liegt das Stottern der Loks an den Achsen. Hier hilft nur ausbauen, entölen, säubern (auch die Achslöcher). Falls Du mit Spiritus reinigen willst.....vergiss es. Spiritus löst die alten Farben wie Abbeizer an. Wenn Du bei den Schienen welche mit Vollprofil hast, so solltest Du sie vorziehen. Hier gibt es in der Regel weniger Probleme. Du solltest auch, wenn möglich, jede Schiene vor dem Einbau auf Kurzschluss überprüfen. Die alten Schienen haben schon mal an der Befestigung des Mittelleiters einen Kurzschluss. Oft reicht hier aber ein Zurechtbiegen. Was das Anschlussgleis angeht so ist bei einem Oval kein weiteres nötig. Wenn da zu wenig Strom vorhanden ist liegt es an den Schienen, in der Regel am Mittelleiter.

Was den blutigen Anfänger angeht.....es soll Foren geben, in denen man dann gevierteilt wird . Deswegen sind wir ja in diesem drin . Besser gesagt: Dieses Forum existiert ja aus dem Grund, dass andere Foren etwas sonderbar sind.

Grüße
Ulli


Der völlig fertige

 
Ulli
Beiträge: 494
Registriert am: 11.06.2007


RE: Fragen eines Anfängers

#22 von Christian H. ( gelöscht ) , 07.08.2007 08:02

Zitat von Ulli
Hallo SunTse

Gibt es bei Deinen Loks Funkenbildung an den Rädern? Dann sind es die Schienen. Die kann man sehr gut mit Balistol reinigen. Dabei werden nicht nur die Kontaktprobleme beseitigt, sondern gerade die alten Schienen bekommen ihren alten Glanz wieder, da die Blechkörper mit Schellack überzogen sind und Balistol als Auffrischer für Schellack gilt. Gibt es keine Funkenbildung, dann liegt das Stottern der Loks an den Achsen. Hier hilft nur ausbauen, entölen, säubern (auch die Achslöcher). Falls Du mit Spiritus reinigen willst.....vergiss es. Spiritus löst die alten Farben wie Abbeizer an. Wenn Du bei den Schienen welche mit Vollprofil hast, so solltest Du sie vorziehen. Hier gibt es in der Regel weniger Probleme. Du solltest auch, wenn möglich, jede Schiene vor dem Einbau auf Kurzschluss überprüfen. Die alten Schienen haben schon mal an der Befestigung des Mittelleiters einen Kurzschluss. Oft reicht hier aber ein Zurechtbiegen. Was das Anschlussgleis angeht so ist bei einem Oval kein weiteres nötig. Wenn da zu wenig Strom vorhanden ist liegt es an den Schienen, in der Regel am Mittelleiter.

Was den blutigen Anfänger angeht.....es soll Foren geben, in denen man dann gevierteilt wird . Deswegen sind wir ja in diesem drin . Besser gesagt: Dieses Forum existiert ja aus dem Grund, dass andere Foren etwas sonderbar sind.

Grüße
Ulli



Hallo Ulli,

vielen Dank für die warmen Worte. Nur manchmal frage ich mich wirklich, warum ich mich so dumm anstelle...
Und deshalb... Äh... wie überprüfe ich denn die Schienen auf Kurzschluss???

Christian H.

RE: Fragen eines Anfängers

#23 von Ulli , 07.08.2007 08:44

Zitat von SunTse


Hallo Ulli,

vielen Dank für die warmen Worte. Nur manchmal frage ich mich wirklich, warum ich mich so dumm anstelle...
Und deshalb... Äh... wie überprüfe ich denn die Schienen auf Kurzschluss???



Moin, moin

Hast Du ein Messgerät (Ohmmeter)? Zwischen äußeren Schienen oder Bettung und mittlerer Schiene muss der Widerstand gegen unendlich gehen. Wenn kein Messgerät vorhanden, Schienen zusammensetzen, jedoch nach jeder angesteckten Schiene überprüfen, ob die Lok noch fährt. Eventuell unter Strom etwas am Mittelleiter wackeln. Der Mittelleiter kann auch schon mal herunter gedrückt sein, so dass er am Gleiskörper Kontakt bekommt. In dem Fall gerade biegen. Hier und da kann auch mal eine Befestigungslasche locker sein, beim Mittelleiter wie bei den äußeren Schienen. Hier helfen die üblichen Werkzeuge wie Zange, kleiner Hammer und Schraubendreher. Gerade die älteren Schienen haben nicht so viele Befestigungslaschen wie die Nachkriegschienen.
Ansonsten gilt: Bei Fragen fragen.

Frohes Schaffen
Ulli


Der völlig fertige

 
Ulli
Beiträge: 494
Registriert am: 11.06.2007


RE: Fragen eines Anfängers

#24 von Christian H. ( gelöscht ) , 07.08.2007 12:55

Habe jetzt tatsächlich mal ein bisl gebastelt und intensiver gereinigt und das Resultat sieht jetzt so aus:

- Einfaches Oval ohne Weichen
= gutes Laufen der Loks, jedoch manchmal mit Stromschwankungen (Geschwindigkeit wechselt von selbst)

- Ursächlich beschriebenes Problem liegt bei den Weichen!!! (Glaube ich)
Hier habe ich teilweise Funkenschlag, Wagen mit Beleuchtungsschleifer entgleisen und teilweise entgleisen sogar die Loks.
Ich glaube, dass die Weichen nicht bis zum Anschlag den Spurwechsel mitmachen; die Gestänge auf der Unterseite sind auch recht wackelig und haben keine Spannung.
Bleibt die Frage, ob man Weichen wieder richten kann, oder ob ich weiter nach welchen suchen muss...

Christian H.

RE: Fragen eines Anfängers

#25 von Christian H. ( gelöscht ) , 08.08.2007 16:11

Nachtrag und Sachstandsbericht:

Nachdem ich nun alle Schienen intensiv gereinigt und getestet habe, lässt sich feststellen, dass die Ursache aller Probleme tatsächlich die Weichen sind.
Einige sind zwar noch in Ordnung, dafür entgleisen da wieder einige der Loks. (Es ist zum wahnsinnig werden)
Insgesamt ist es nun also so, dass ich übergangsweise mit neueren Weichen (Punktkontakt, aber Metall) anfangen muss, da ich sonst nicht genug Material habe. (Und nur Oval ist doch irgendwie öde...)

Spätestens nächste Woche möchte ich dann auch das Holz besorgen und die Gleise mal fest anbringen. Die Platte der Spielbahn wird dann eine Größe von 200x100cm haben, mehr ist leider nicht drin.
Wie der Gleisplan aussehen wird ist noch nicht ganz klar, da habe ich viele Ideen. Mal sehen.

(Und wenn keiner lacht, stelle ich auch mal Fotos ein...)

Ich möchte mich aber auf jeden Fall für die bisherige Hilfe bedanken. Hoffentlich bleiben solch nette Menschen dem Forum erhalten.

Leider muss ich ja sagen, dass ich nun immer mehr "Blut lecke", weshalb sich mir auch zwangsläufig neue Fragen stellen.
Ich habe deshalb mal ein neues Thema eröffnet, da es sich diesmal um die Restaurierung von Wagen handelt.

Für weitere Hilfe bin ich immer dankbar!

Christian H.

   

Betriebsanleitungen
ein Paar Betthupferl vom Peter

Xobor Einfach ein eigenes Xobor Forum erstellen