Bilder Upload

01 1952/GFN1360 Wiederinbetriebnahme (Titel geä.)

#1 von Ochsenlok , 12.09.2011 14:34

Hallo Kollegen,

hat jemand von Euch eine Betriebsanleitung von der GFN 01 in der Version aus den Jahren 1953-56 und kann mir einen Scan einstellen oder per PN zukommen lassen?
Ich hab da so ein (Un-)Ding von Lok in einem blauen Pappkarton gefunden, das gibt mir Rätsel auf.

Viele Grüßen und im voraus danke

Dennis

P.S. Wenn ich´s dann auf- und-zum-Laufen krieg, stell ich natürlich Fotos ein.


 
Ochsenlok
Beiträge: 2.395
Registriert am: 03.04.2010

zuletzt bearbeitet 15.09.2011 | Top

RE: 01 1952 - Betriebsanleitung?

#2 von Bahnler1951 ( gelöscht ) , 13.09.2011 08:49

Hallo Dennis,

was funktioniert denn nicht ?

Habe leider keine entsprechende Betriebsanleitung, jedoch 3 Maschienen dieser Bauserie, welche ich wieder zu Laufen
bringen konnte.

Vielleicht kann ich helfen ?


Gruß Thomas


Bahnler1951

RE: 01 1952 - Betriebsanleitung?

#3 von Ochsenlok , 13.09.2011 09:19

Hallo Thomas,

ich traue mich fast nicht es zu sagen, aber ich krieg das Gehäuse nicht auf. Habe die ellenlange Schraube im Schlot demontiert und auch die als Tenderkupplung fungierende Kopfüber-Schraube, die das Nachläufer-Fängerblech festhält. Aber es klemmt irgendwo vorne und ich möchte keine Gewalt anwenden, weil die Lok noch in recht gutem Zustand ist, kaum Kratzer und Lackabplatzer.

Daher hoffte ich auf ein Bild aus einer Betriebsanleitung, damit ich weiß wie es innen aussieht.
Meine verschiedenen 1361er habe ich immer problemlos öffnen können.

Gruß
Dennis


 
Ochsenlok
Beiträge: 2.395
Registriert am: 03.04.2010

zuletzt bearbeitet 13.09.2011 | Top

RE: 01 1952 - Betriebsanleitung?

#4 von Bahnler1951 ( gelöscht ) , 13.09.2011 13:05

Hallo Dennis,

kein Problem - es gibt zur Gehäusebefestigung lediglich diese zwei Schrauben.

Das Gehäuse ist im vorderen Bereich mit zwei "Nasen" festgehalten. Versuche das Lokgehäuse durch leichtes Wackeln
gangbar zu machen. Evtl. hilft ja ein Tropfen Oel im vorderen Lok-Bereich.

Es kann jedoch auch darn liegen, wenn das Lokgehäuse bisher nicht abgemacht wurde, dass das innere Gewicht, welches sehr stramm auf dem Lokkasten sitzt, dieses blockiert. In diesem Falle auch etwas Oel auf einen Schraubendreher und in den
erkennbaren Spalt zwischen Lokgehäuse und Beschwerung träufeln.

Viel Erfolg.



Gruß Thomas


Bahnler1951

RE: 01 1952 - Betriebsanleitung?

#5 von Bahnler1951 ( gelöscht ) , 13.09.2011 13:46

Hallo Dennis,

hier bin ich selbst einem Irrtum aufgelaufen -

Das Lokgewicht bleibt bei der Demontage des Lokgehäuses selbstverständlich in diesem drin.

Also nur den vorderen Teil des Fahrwerks und des Lokgehäuses leicht ölen und gangbar machen. Dann sollte es zu lösen sein.


Gruß Thomas


Bahnler1951

RE: 01 1952 - Betriebsanleitung?

#6 von Ochsenlok , 13.09.2011 17:57

Hallo zusammen,

hier mal ein Foto von meinem Ungetüm, vor dem Aufmachen:

Sieht doch noch gut aus nach ca. 55 Jahren, oder ?

Dank Thomas´Rat hab ich es jetzt doch gewagt und etwas Kraft ausgeübt, und siehe da: es tat sich auf. Problem war offensichtlich, dass vorne im Bereich der Frontlaternen ein Kabel (das einzige, welches überhaupt da liegt) eingeklemmt war. Siehe Pos. (1) im nachfolgenden Foto:


Was mir außerdem noch auffiel, ist das kleine Stück Isolierband (Gewebeband älteren Baujahrs, Pos.1) von dem ich nicht weiß, ob Fleischmann das so original verbaut hat. Es sollte wohl eigentlich das Kabel in der im Rahmen eingelassenen Nut halten, was aber irgendwie bei der letzten Montage des Vorgängers nicht geklappt hat.
Man beachte auch den "Verschleiß"zustand der Radreifen!

Weitere Frage: ist es original, dass an der Stelle (2) / Laternengehäuse Rückseite, schwarze Farbe aufgebracht ist? Und sollte das Anschlusskabel (3) nicht rot sein?

Ein weiteres Problem war, dass die Lok bei der ersten Fahrtprobe zwar Strom aufnahm, sich aber nicht bewegte. Bevor Schaden entstand, hab ich sie schnell wieder von den Schienen genommen und festgestellt, dass sich der Anker nicht drehen ließ. Den Grund sieht man auf dem nächsten Bild:


Rost im rechten Motorlager, obwohl nur im Pertinaxschild gelagert, verhinderte den Anlauf des Motors. Die Demontage gestaltete sich recht schwierig, weil Gefahr besteht, das rechte Motorschild zu zerbrechen. Vorsichtiges "Losschaukeln" ermöglichte letztendlich doch die Demontage und Instandsetzung der Motorwelle.
Dafür ist der Kollektor noch fast jungfräulich!

Danach wurde alles zerlegt. Das Bleigewicht geht erst nach dem Austreiben der beiden Niete, die oben in den äußeren Domen enden, mit einem dünnen Durchschlag zu demontieren. Normalerweise braucht man das ja nicht, aber ich schon, weil ich ein Teil am Kessel neu einsetzen muss (siehe auch Rätsel oben in der Rubrik "welches Modell ist das?")

Somit sieht die 1360 jetzt aus wie oben gezeigt. Ich hoffe, sie bald wieder fahren zu sehen und melde mich dann wieder mit neuen Bildern.

Gruß und vielen Dank an die Helfer
Dennis

P.S.: wenn doch jemand den Original-Waschzettel hat, wäre ich immer noch dankbar, wenn ich ihn einsehen könnte. Danke


 
Ochsenlok
Beiträge: 2.395
Registriert am: 03.04.2010

zuletzt bearbeitet 13.09.2011 | Top

RE: 01 1952 - Betriebsanleitung?

#7 von Bahnler1951 ( gelöscht ) , 14.09.2011 09:39

guten Morgen Dennis,

prima, dass ich ein wenig helfen konnte.

Da hast Du ja ein tolles Modell der BR 01-1952 "an Land gezogen". Wunderbarer Zustand !

Dennis, bei der Farbe der Anschlusskabel zum Motor gab es div Möglichkeiten ( schwarz,rot oder wie bei Deinem Modell, eben blau.)

Die Rückseite er Frontbeleuchtungen waren schwarz lackiert - also alles in Ordnung.

Und nun viel Freude an dem schönen Modell.


Gruß Thomas


Bahnler1951

RE: 01 1952 - Betriebsanleitung?

#8 von Ochsenlok , 14.09.2011 16:39

Hallo zusammen,

so, das wäre geschafft: 1360 läuft wieder, und zwar erstaunlich kraftvoll und in gewohnter Weise auch geräuschvoll, keine Spur von der diesem Motor oft nachgesagten Magnetschwäche. Wobei das Schnarren des alten Motors sich sogar noch in Grenzen hält, aber das Gewicht des Ungetüms und der ungedämpfte Körperschall des Metallgehäuses tut sein übriges. Die Führung des rechten Motorlages OHNE Gleitlagerbuchse direkt im Pertinaxschild - was für eine gewagte Konstruktion - ist noch sehr wenig ausgeschlagen.

Hier noch einige Bilder:

Zunächst in einer Perspektive wie in den alten Katalogen, jetzt aber mal von der Führerseite. Hier erkennt man auch gut die neue Steuerungsstange, die ich aus Draht eingesetzt habe. Der "Splint" war mal eine Heftklammer (vom Tacker), die ich an Ort und Stelle mit der Flachzange um den Draht gebogen und beigedrückt habe.
Ungewohnt im Vergleich zur 1361 wirken die sehr hoch angesetzten Witte-Bleche, erinnern irgendwie an die 44er der Deutschen Reichsbahn (Ost).


Die Schwarze Schönheit genau von der Seite...die undurchbrochenen Speichenräder weisen - falls sie nicht ersetzt wurden - das letzte Produktionsjahr 1956 aus. Leider konnte ich keinen Stempel am Fahrgestell finden ...
...wie man sieht, gab es auch schon damals den "vorbildgerechten Durchblick unter dem Kessel", auch ohne Tenderantrieb!!!


Und leicht schräg von hinten...mit dem GFN-Einheitstender 2´2´T32, der in den vielen Produktionsjahren von 53 bis 67 kaum Änderungen erfuhr.


...und dann in flotter Vorbeifahrt; Kamera mitgezogen, 1/30stel Verschlusszeit (mehr Licht war nicht da). Bis auf den leicht angedeuteten Rauch überm Kesselscheitel unretuschiertes Digitalbild. edit15/09:Anscheinend hängt die zweite Vorlaufgestellachse ein bisschen; muss ich nochmal mit dem Ölkännchen bei! Was man auf dem Foto nicht so alles entdeckt!


Zum Schluss noch ein Familienfoto der vier Grazien, kurz vor der Abfahrt mit zischenden Sicherheitsventilen (vor der bekannten Kulisse von Knochheim, die ich aus MZZ-Teilen zusammengestellt hatte).
von links:
1362 (01 220) mit Ferienzug aus 245mm-Wagen 1510, 1509 und 1500R
1361-4 (01 182) mit Dreilicht-Spitzenbeleuchtung und D-Zug aus insges. 4 Wagen (1410-3 und 1412)
1361-2 ("03 1361") mit Zweilicht-Spitzenbeleuchtung und Wagen 1410-1 (1.+2.Kl.), 1411, 1412
1360-2 ("01 1952") mit Schlafwagenzug 1413B-1, 1413, 1413B-3

Ich hoffe, es hat nicht nur mir Spass gemacht.

Viele Grüße
Dennis


 
Ochsenlok
Beiträge: 2.395
Registriert am: 03.04.2010

zuletzt bearbeitet 15.09.2011 | Top

RE: 01 1952 - Betriebsanleitung?

#9 von zeppelin , 14.09.2011 17:03

Hallo Dennis,

einfach beneidenswert in vielerlei Hinsicht (Fotografien, Restaurierung, Fuhrpark und Anlage).

Viele Grüße
Michael


zeppelin  
zeppelin
Beiträge: 51
Registriert am: 10.07.2009

zuletzt bearbeitet 14.09.2011 | Top

RE: 01 1952 - Betriebsanleitung?

#10 von Ochsenlok , 15.09.2011 21:11

Hallo Michael,

freut mich wenn´s gefallen hat. Dafür gibts noch einen Bonus:

1360 und ich im Geschwindigkeitsrausch! (weitere Bilder gibt es hier: klick!)

Viele Grüße
Dennis


 
Ochsenlok
Beiträge: 2.395
Registriert am: 03.04.2010


RE: 01 1952 - Betriebsanleitung?

#11 von dieKatze , 16.09.2011 15:36

Hallo Dennis,

nein, ich bin über haupt nicht neidisch auf Deine schöne Lok, nein überhaupt nicht, grrrr...


Aber sag mal, wie schnell ist die wirklich? Weil, schöne Episode, und da war ich längst aus dem Alter raus, also ungefähr vor zehn Jahren bin ich mit einem Modellbahnerkollegen, stolzer Besitzer einer Piko 01.5, auf die Idee gekommen doch mal zu testen welche Lok schneller ist, meine GFN 01 1952 (etwas späteres Baujahr als Deine) oder die Piko. Jetzt hatten wir ja auch nur so eine zweigleisige Rundstrecke zur Verfügung und haben dann mal so langsam beide Loks nebeneinander herfahren lassen und die beiden (baugleichen) Titan-Trafos immer ein Stück weiter aufgedreht. Boar, die waren beide enorm schnell, noch bevor die Trafos am Ende waren...Gewinner war wohl fairerweise die Piko-Lok weil die schwere Fleischmann-Lok noch vor Erreichen der 16Volt Grenze plötzlich völlig unvermittelt aus der Kurve gekippt ist...
Das ist eine der schnellsten Fleischmann Loks ever. Bei mir jedenfalls.


Schönen Gruß,

Ralf


 
dieKatze
Beiträge: 1.260
Registriert am: 30.06.2007


RE: 01 1952 - Betriebsanleitung?

#12 von adlerdampf , 16.09.2011 20:56

Hallo Dennis,

sehr schön hast Du die Lok gemacht, wie üblich. Meinen Glückwunsch.

Da kann ich nur noch sagen:


Herzlich gegrüßt aus der heimlichen Bierhauptstadt Deutschlands, Kulmbach
Karsten


Fleischmann? Was sonst!


 
adlerdampf
Beiträge: 2.206
Registriert am: 10.03.2010


RE: 01 1952 - Betriebsanleitung?

#13 von Ochsenlok , 18.09.2011 14:48

Hallo Karsten,

danke für die Anerkennung, aber diesmal habe ich ja fast nichts gemacht, außer gut gefischt und ein bisschen Draht gebogen. Von Farbausbesserungen habe ich diesmal Abstand genommen.

Zitat von dieKatze
Hallo Dennis,

Aber sag mal, wie schnell ist die wirklich? ...
Das ist eine der schnellsten Fleischmann Loks ever. Bei mir jedenfalls.
Schönen Gruß,

Ralf



(Achtung, Warnung, ernsthafte Modellbahner bitte nicht weiterlesen!!!)
Hallo Ralf et al.,

heute hab ich einen kleinen Test über die "fliegende Viertelmeile" gemacht: einmal an der Wand lang (ca. 3,5m Gerade, vor- und nachher R1-Halbkreis zum Beschleunigen und Bremsen). Ich habe nur ein paar bekanntermaßen schnelle Rennmäuse und -boliden gegeneinander antreten lassen (die 01en 1360, 1361-1(Rechteckmotor), 1361-2, 1362, dann 1368 (FS685 mit Rundmotor), 1320(80, Rechteckmotor), 1336 (E44 aus den Siebzigern, die schon früher öfters der Zentrifugalkraft folgen musste)).
Für die ca. 3,5 m-Gerade brauchen die Schnellsten knapp 4s, also ca. 3,5m/4s * 3,6(km/h)/(m/s)=3,15km/h , was dann, mit dem Maßstabsfaktor 82 multipliziert knapp 260 km/h entspricht !! (das darf ich hier wohl so rechnen, da die Dimension Länge über die Radumdrehungen pro Sekunde direkt linear eingeht).

Bei diesem Rennen kamen die Loks in folgender Reihenfolge ins Ziel (ermittelt nach ein paar Warmlaufrunden durch paarweisen Vergleich bei "fliegendem Start" aus etwa halber Geschwindigkeit, dann voller Trafospannung (GFN Trafo 712) , ohne Waggons bzw. Tender)
Vorläufiges Ergebnis:
1. 1336 (4s bei Alleinfahrt)
2. 1360 (-40cm Abstand)
3. 1361-1 (-15cm Abstand zu 1360)
4. 1362 und 1368 mit Rundmotor (-20cm zu 1361-1))
5. 1361-2 mit Rundmotor (-10cm Abstand zu 1362, bei Alleinfahrt ca.1s langsamer als 1336)
6. etwas abgeschlagen einer meiner "Favoriten", die Rennmaus 1320 (-20cm Abstand zu 1361-2, gut einen Meter zu 1336)

Dann zum Schluss fiel mit noch die alte T3 (1315) in die Hände, und zwar mit Rechteckmotor und der "schnellen Übersetzung" der ersten Jahre.
Die hat dem Ganzen dann die Krone aufgesetzt: nimmt der wildgewordene Kohlenkasten der warmgelaufenen 1360 doch glatt einen Meter ab!

Daraufhin nochmal ein Stechen zwischen T3 und der bisher Erstplazierten E44: doch auch hier siegt 1315-1 mit einem guten halben Meter Vorsprung.
Wobei man nicht vergessen darf, dass die T3 gegenüber der 1336 viel leichter ist und somit aus der Startkurve raus bei Vollgas abzieht wie Schumi in seinen besten Zeiten.
Außerdem sind die Ergebnisse nicht repräsentativ, da bei gleichen Modellen durchaus Streuungen je nach Pflegezustand und Alter zu erwarten sind, und ich jeweils nur ein Exemplar jedes Modells an den Start geschickt habe (mangels geeigneter Dubletten).

Noch ein Satz zur Beruhigung: es ist niemandem ernsthaft was passiert, ich konnte am Ende der Gerade immer noch rechtzeitig bremsen, ohne dass die Loks umgekippt oder entgleist wären.

Hoffentlich hat das alles jetzt keiner gelesen, außer denjenigen, die schonmal Spass verstehen, sonst ist mein Ruf jetzt ruiniert . Duck und weg

Trotzdem:
Viele Grüße und schönen Restsonntag
Dennis


 
Ochsenlok
Beiträge: 2.395
Registriert am: 03.04.2010

zuletzt bearbeitet 18.09.2011 | Top

RE: 01 1952 - Betriebsanleitung?

#14 von herribert73 , 18.09.2011 15:08

Dennis, einfach fantastisch! Und richtig Public Service dazu! Schnelligkeit ist ein wichtiger aber immer verschämt ignorierter Faktor. Frage ist jetzt, welche Möglichkeiten giebt es/siehst Du die 1360...zu tunen? Ich bin mir auch sicher das die 1315 im Spurt vielleicht einen "her" macht, aber ueber ein paar Runden hinweg die Anstrengungen mit einer "Banane" (krummes Oberteil) belohnt. Etwas verwundert bin ich ueber das abschneiden der 1368, gut meine hat einen falschen leichten Tender, ab er vom Spurtvermögen her, mit oder (nach ein paar Weichen) ohne Zug ist sie schlicht beeindruckend.

Gruss Fred


herribert73  
herribert73
Beiträge: 2.192
Registriert am: 26.11.2009


RE: 01 1952 - Betriebsanleitung?

#15 von dieKatze , 18.09.2011 16:42

Super Dennis,

die E44 siegt? So eine habe ich auch, die ist mir gar nicht so bewusst als Rennpferd. Leider ist die Lok in ziemlich gutem Zustand und ich traue mich nicht richtig, wenn die umkippt bin ich sauer. Eine 3,5 Meter-Gerade fehlt mir leider auch. Eben noch mal mit meiner 1361 getestet, leider nicht die von damals die ich in einer schwachen Minute verkauft habe. Gefühlte Geschwindigkeit: nicht beeindruckend. Die Lok stand aber sicher auch jetzt mehrere Jahre unbenutzt im Schrank und wurde vor der Fahrt nicht gereinigt oder geölt. Unprofessionell, ich werde mich bessern und berichten...



Schönen Gruß,

Ralf


 
dieKatze
Beiträge: 1.260
Registriert am: 30.06.2007


RE: 01 1952 - Betriebsanleitung?

#16 von volvospeed , 20.09.2011 12:16

Hm, also was ich bei dem Test vermisse, ist ein Video dazu!!!


Mit freundlichen Grüßen von der oberen Nahe
Manuel

Forum : http://www.make-moba.de


 
volvospeed
Beiträge: 1.412
Registriert am: 10.01.2011


RE: 01 1952/GFN1360 Wiederinbetriebnahme (Titel geä.)

#17 von AbzweigLetter , 25.03.2015 21:10

Hallo Dennis Ochsenlok,

vielen Dank für Deine Hilfe!

Da komme ich mit weiter. Was mich allerdings irritiert ist, dass bei Dir Löcher in den Dampfdomen für Nieten sind. Bei meiner Lok ist da keine Bohrung. Naja - das wird wieder einmal eine andere Version sein - ich habe ja nicht alles zusammen gekauft - sondern in langen Abständen erhalten.

Die Bohrung durch den Schornstein ist bei mir erweitert, da da jemand einen Rauchentwickler haben wollte. Das Loch ist schon da, also will ich nun auch den Rauchentwickler dort installieren.

Ich weiß mir zu helfen - vielen Dank!

Gruß

Uwe Ganther


Meine Zeit - Dampflokzeit


AbzweigLetter  
AbzweigLetter
Beiträge: 605
Registriert am: 10.09.2014


   

ERLEDIGT: GFN 1360 - 01 1952
Restauration Fleischmann E10

Xobor Ein eigenes Forum erstellen