Bilder Upload

TM 800 Restauration ( Peter habe keine Betriebsnummer *g* )

#1 von 410 NG , 27.01.2008 11:41

Hallo Freunde kleiner Zwerge )


...hier mal wieder ein Bsp. zum Thema Bucht, die TM hab ich geschoßen mit dem garantierten Hinweis Innenleben original, angekommen ist der helle Schrott - Schalter aus 62 usw. etc.pp.

...aussen hat's Foto mehr hergeben als in Wirklichkeit -

..dann ging's ab in die Restauration -

..54 er Schalter eingebaut, der hat mich total " verschaukelt " - da war ein Masseschluß über die kleinen Ösen der Andrückfeder gegen Eisenkern Spule dann gegen Walze - aber nur eine Feder, folglich ging sie nur in einem Gang, sobald aber die Walze auf die entsprechende Schalt -Stellung kam hatten wir nen Kurzen, alldieweil ja nun beide Feldspulen Dampf bekommen, das hebt sich auf -

...der Mitnehmer im Halbmond Sichel war ausgelutscht, der hat nicht mehr mitgenommen, kleine Seite angefeilt, siehe Foto, dann den Mond sehr leicht zusammengedrückt bis er greift, das war's -

...falls mal die Drähte zu kurz sind von einer Feldspule bietet sich solch eine Lösung a'la V 200 mit Stützhülsen an. ( als Bsp. andere Löker haben das z.T. auch )

...die roten Kabel sind vorher - zu kurz -

..die ganze Geschichte dann mit Schrumpfschläuchen schön und sauber verpacken -

..das Minikabel am Schalter ( Spule ) selbst ist leider der helle Schrott - das muß ja für die Rep. ab, aber das kennt der eine oder andere ja bereits -

...und damit die Kabel sauber innen anliegen diese mit einem Bindfaden schön gebündelt -

..nun sind wir wieder ein Stück weiter -

Gruß 410 NG - Danke Heinz-Dieter

410 NG  
410 NG
Beiträge: 988
Registriert am: 06.01.2008


RE: TM 800 Restauration ( Peter habe keine Betriebsnummer *g* )

#2 von Heinz-Dieter Papenberg , 27.01.2008 12:05


























Gruß

Heinz-Dieter Papenberg

http://www.modellbahnboerse.org
http://www.mist47.de
http://www.facebook.com/pages/Forum-Alte...432575370124314
das Forum für Spielbahner
http://spielbahnen.forumieren.com/

 
Heinz-Dieter Papenberg
Forenadmin
Beiträge: 19.752
Registriert am: 28.05.2007


Re: TM 800 Restauration ( Peter habe keine Betriebsnummer *g

#3 von Pete , 27.01.2008 12:33

Zitat von 410 NG
Re: TM 800 Restauration ( Peter habe keine Betriebsnummer *g* )


wundert mich nicht, das Ding sieht ja auch keinem Vorbild ähnlich!

Gruß,
peter


rot geschrieben=Adminaussage,grün geschrieben=Moderatorenhinweis,ansonsten Usermeinung ...

Trix Express, Guß und Blech - Fleischmann Spur 0 - alte Wikingautos

 
Pete
Beiträge: 9.993
Registriert am: 09.11.2007


RE: TM 800 Restauration ( Peter habe keine Betriebsnummer *g* )

#4 von 410 NG , 27.01.2008 12:38

...schnief...das hat man nun davon... cry cry cry

...aber wenn ich mein Abitur in Fleischmann habe, und groß bin, dann, ja dann werden wir sehen ...


Gruß 410 NG

410 NG  
410 NG
Beiträge: 988
Registriert am: 06.01.2008


RE: TM 800 Restauration ( Peter habe keine Betriebsnummer *g* )

#5 von Pete , 27.01.2008 13:08

Keine Angst, der will dich nur spielen
Gut, daß wir beide noch lernfähig sind!

spassige Grüße,
Peter


rot geschrieben=Adminaussage,grün geschrieben=Moderatorenhinweis,ansonsten Usermeinung ...

Trix Express, Guß und Blech - Fleischmann Spur 0 - alte Wikingautos

 
Pete
Beiträge: 9.993
Registriert am: 09.11.2007


RE: TM 800 Restauration ( Peter habe keine Betriebsnummer *g* )

#6 von Rainer , 27.01.2008 22:08

Lack, Räder und Schleifer - alles sieht so furchtbar gut und neu aus- weshalb wurde da bereits ein neuer Umschalter eingebaut? Die Lok ist doch noch keine 20 m gelaufen. Und die Fotos - wirklich erste Sahne.
Gruß Rainer


Märklin sammeln, restaurieren und fahren - alles macht Spaß - nur der Mittelleiter muß sein - Epoche III

 
Rainer
Beiträge: 116
Registriert am: 03.01.2008


RE: TM 800 Restauration ( Peter habe keine Betriebsnummer *g* )

#7 von 410 NG , 27.01.2008 22:25

Hallo Rainer,

...die TM hatte einen 62 er Automaten drin, das heißt die Pausenclowns haben die Kabel gekürzt und folglich waren die zu kurz für den richtigen Automat, nun ist es so daß TM - RM - RSM Feldkollegen aufgrund ihrer Geometrie nun mal auch nicht auf Bäumen wachsen, ergo habe ich mich dazu entschlossen diese zu verlängern, das heißt der Ansatz beginnt direkt am Isolationskörper selbst, freilich hätte ich auch eine Verlängerung innerhalb des Isokabel's zur Spule selbst wählen können, aber das war mir dann doch zu doof -

...die Räder selbst sind originale Mint G - 800 - wie sich das gehört, so man hat - wenn nicht geht die Welt auch nicht unter - achso erstes Antriebsrad nach Kollektor war auch Banane -(

Gruß 410 NG

410 NG  
410 NG
Beiträge: 988
Registriert am: 06.01.2008


   

SET 800
Blech von der Börse (Donnerbüchsen)

Xobor Einfach ein eigenes Xobor Forum erstellen